Jump to content

Problème d'écran d'accueil


Recommended Posts

  Bonjour à toutes et à tous

 

  Depuis quelques jours, je rencontre un petit problème technique avec mon LG optimus l7, et c'est donc pour cela que je viens vous demander de l'aide aujourd'hui. Donc voilà mon problème : 

 

 - Description du problème : Depuis quelques jours, quand je navigue entre les différents écrans d'accueil, les icônes ne se déplacent pas comme d'habitude. Avant, elles se déplaçaient ensemble en suivant un certain "dessin", "tracé" en faisant un petit effet. Maintenant elles se déplacent tout droit et les icônes ne se suivent pas, elles se déplacent une à une sans schéma particulier.

 

Voici grossièrement ce que j'avais avant, puis maintenant: 

 

Les "U" représentent les icônes.

 

Avant : 

_______________________________

|                                                             |

|    u                        |                         u   |

|      u  u                  |                   u  u     |

|        u  u  u            |             u  u  u       |

|         u   u  u          |           u  u  u         |

|           u   u  u        |        u  u  u            |

|                  u  u      |      u  u                  |

|                        u    |   u                         |

|                              |                              |

|______________________________ |

 

Maintenant : 

 

_______________________________

|                                                             |

|                            |                                |

|     u  u   u            |        u      u  u          |

|        u   u      u     |          u    u      u      |

|      u   u    u         |        u    u    u          |

|         u    u   u      |            u    u   u       |

|      u     u   u        |          u     u    u       |

|                            |                                |

|                            |                                |

|______________________________ |

 

Ça c'est quand je change de d'écran d'accueil, la transition ressemble en gros à cela. C'est assez moche. (Dans la transition d'avant, les icônes devenaient plus petites et restaient ensemble.)

 

   - Ce que je pensais que c'était : Au début, j'ai pensais que c'était un virus puisqu'en même temps que j'ai eu ce problème, mon écran de verrouillage est passé de "schéma" à "glisser". Un peu étrange donc... J'ai donc installé deux anti-virus, d'abord avast qui n'a rien trouvé puis je l'ai désinstallé et j'ai mis lookout qui n'a rien trouvé non plus. J'ai donc cherché dans mes configuration si il n'y avait pas quelque chose que j'avais touché qui ait entrainé cela, mais je n'ai rien trouvé à part le fait que je devais peut-être faire une mise à jour. 

 

  - Ce que j'ai fait pour régler le problème : J'ai donc installer les anti-virus comme dit auparavant et ensuite j'ai fait la Màj. Mais cela n'a rien changé, enfin pour mon problème d'écran. J'ai donc cherché sur plusieur forum comme celui-ci des sujets qui traité du même problème, mais j'en ai trouvé aucun. Par contre, en naviguant, je suis tombé sur un site qui vendait le LG l7 (je ne me souvient plus du quel) et j'ai remarqué que la façon de changer d'écran d’accueil avait changé, faisant comme si l'on tourné des pages. Je pense donc maintenant que c'est un problème qui se lie à cela, un mauvaise Màj. Mais je ne suis pas sur.

 

Donc voilà en gros mon petit problème... Je sais que ce n'est pas très important mais ça me gène particulièrement. C'est vraiment désagréable. Donc si vous avez une solution, merci de la partager, ce serait vraiment très simpa.

 

Cordialement, Zelkiar

 

 

 

 

 

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...