Jump to content
EvaNo.OruVan

[Aide] "Stockage disponible insuffisant"

Recommended Posts

Slt les gars depuis quelque jour jai ce message qui s'affiche sur le Store "Stockage disponible insuffisant" lorsque j'install des apps alr que jai 500Mo de libre

 

Je suis sur la Pi-llama 1.6

 

ig8t.png

20d8.png
 
 

help plzz??

Share this post


Link to post
Share on other sites

oui je pourai bien mais je préfair resté sur la Pi-llama 1.6 et le aio mod n'est pas compatible avc celui ci  :emo_im_lips_are_sealed:

 

Mai je compren pas pourquoi sa marche pas, jai poutan 500Mo de libre??

Share this post


Link to post
Share on other sites

J'ai le même soucis ! C'est extrêmement relou... Quand je passe sous la barre des 500Mo, il me dit que l'espace de stockage est faible (notification qui reste en permanence dans la barre de notifs', en plus...) et ça me bloque l'update et l'install de nouvelles apps...

 

Alternative : Effacer le cache du Play Store et de l'application Play Store Services, redémarrer, réessayer.

Share this post


Link to post
Share on other sites

Jai effacé les cache mai c toujour pareil

 

Tu ne saurai pas si on peut changer de façon que le message s'affiche quand on passe en desous de 200Mo ??

Share this post


Link to post
Share on other sites

Merci pour ce lien vers l'appli et le tuto, ça semble très intéressant, surtout qu'elle ne nécessite pas d'être root :D :D

Share this post


Link to post
Share on other sites

Ca fonctionne vraiment sur le RazrI cette appli ?

 

C'est génial ! :D

Share this post


Link to post
Share on other sites

Pour avoir traversé le sujet avec mon razr hd rooté, j'ai trouvé la cause et par conséquent j'ai pu résoudre le pbm.

J'ai deux appli rootées : rom toolbox et link2sd

 

Dans link2sd j'avais changé le paramètre d'installation des applications vers sd en esprant que ça fonctionne, mais ce n'était pas le cas au vu du souci de reconnaissance sur ce modèle et le razr i (ext.sd).

 

J'avais oublié avoir fait cette manip et puis j'ai pensé que romtoolbox allait pouvoir  m'aider ;), j'ai bien fait!

J'ai donc lancé romtoolbox, et dans la partie "tools" , je suis descendue jusqu'à "configure app2sd" et ça m'as lancé une fenetre avec trois choix : auto/Internal/sd card. Par defaut il était coché sur SD card, le remettre sur auto à résolu définitivement mon pbm ;)

Share this post


Link to post
Share on other sites

Merci pour ton retour, utilisant également cette appli, je vais vérifier sa configuration ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...