Jump to content

[Résolu]Pas de connexion internet après mise à jour CyanogenMod 10.1.3 RC2


Recommended Posts

Bonjour,

 

J'ai un GT-I9000, j'étais passé à une ROM cyanogenMod 10.1.0 et j'ai voulu la mettre à jour en passant au 10.1.3 RC2.

Tous s'est bien passé. Malheureusement, il y a un problème, mon smartphone ne reconnait pas de connexion internet. Il reconnait mon opérateur :ORANGE. mais pas la connexion internet.

 

L'accès aux données sur le réseau est bien activé.

Je ne sais pas quoi faire.

 

Avez vous une idée SVP?

 

SOLUTION :

verifier si les APN sont bien renseigné, 

 

parametre => sans fil et reseau => parametre supplementaire => reseau mobile => nom des points d'acces =>

J'ai choisi ORANGE Word FR et ça a marché tout de suite.

Edited by Red Demon
Link to comment
Share on other sites

je n'ai pas dit de choisir le reseau, mais de verifier les APN...


hello

même si l'acces au données est activé, verifie quand même si les APN sont bien renseigné, 

parametre => sans fil et reseau => parametre supplementaire => reseau mobile => nom des points d'acces =>...

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...