Jump to content

gros problème pas de reseau


Recommended Posts

Bonjour j'ai un gros problème avec mon téléphone

j'ai ce fameux triangle jaune,et plus rien dans APN du tel,je précise que ma SIM fonctionne très bien dans mon ancien téléphone (wave723 :D)

j'ai utiliser EFS (qualcomm nv tool)  usb com1 j'ai tester tout les port, et rien na fer breff.

il est possible de se retrouver avec un numéro d'IMEI générique (commençant par 00) ou plus d'IMEI du tout, ce qui bloque toutes les fonctionnalités réseau de l'appareil (ce qui est génant).

ma question et de savoir comment résoudre ce problème  avec EFS (qualcomm nv tool) ou autre programme du genre.

merci

Edited by zems
Link to comment
Share on other sites

Bonjour j'ai un gros problème avec mon téléphone

j'ai ce fameux triangle jaune,et plus rien dans APN du tel,je précise que ma SIM fonctionne très bien dans mon ancien téléphone (wave723 :D)

j'ai utiliser EFS (qualcomm nv tool)  usb com1 j'ai tester tout les port, et rien na fer breff.

il est possible de se retrouver avec un numéro d'IMEI générique (commençant par 00) ou plus d'IMEI du tout, ce qui bloque toutes les fonctionnalités réseau de l'appareil (ce qui est génant).

ma question et de savoir comment résoudre ce problème  avec EFS (qualcomm nv tool) ou autre programme du genre.

merci

 

Bonjour,

 

As-tu été faire un tour chez XDA ?

 

voici un lien au cas où :

 

http://forum.xda-developers.com/showthread.php?t=1354888

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...