Jump to content
Sign in to follow this  
xXfabin0u77Xx

Problème bouton déclencheur photoi

Recommended Posts

Bonjour,

 

Voilà j'ai acheté un Xperia Pro, sous garantie, sur Ebay il y a un mois, et lors de la réception, je me rends compte que le déclencheur photo ne fonctionne pas. Je me dit que la mise a jour vers ICS a peut être buggée donc je la refait proprement mais le problème persiste.

 

Je contact donc le vendeur, impeccable d’ailleurs, et celui-ci me fait parvenir tous les papiers pour envoyer le téléphone en garantie, celui-ci part le 26 septembre.

Aujourd'hui, je récupère le téléphone, je vois sur le papier "Mise à jour logiciel, Test OK".

Je me dis ok voyons ça. J'allume le téléphone, Android 2.3.4  :huh: Sony se fou de moi... Le technicien du point service me dit que s'est courant chez Sony que lors de mise à jour, des soucis surviennent, pourquoi pas. Je test la fonction photo, problème toujours présent. 

Le technicien ne sait plus quoi dire, donc retour de nouveau en SAV pour 2/3 semaines...

 

Est-ce que certain d'entre vous ont déjà eu le même soucis sur leur Xperia..?

 

Merci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...