Jump to content

Archived

This topic is now archived and is closed to further replies.

Le_Poilu

[Résolu] Screenshot impossible

Recommended Posts

Hi

 

J'ai un petit soucis. J'essai de faire un screenshot sur mon razer i mais ça ne fonctionne pas.

 

Normalement, sauf erreur de ma part, on fait POWER + VOL BAS pour faire le screenshot. 

Je sais l'avoir déjà fait (j'avais même des screenshot que j'ai supprimés récemment sur ma SD), mais là rien à faire tout ce que ça donne c'est la baisse du volume de la sonnerie.

 

Je suis en ROM stock 4.1 avec AiO mod (depuis le début).

 

Si quelqu'un a une idée de qui ça peut venir et de comment régler le soucis je suis preneur.

 

Merci

Share this post


Link to post
Share on other sites

Effectivement c'est bien vol- Et power.

Chez moi ça fonctionne avec la même configuration (stock +aio)

As tu changé une application par défaut tel que le lecteur mp3?

Envoyé depuis mon Razr i via l'application Tapatalk v12.7.3 HD Supra Plus X2

Share this post


Link to post
Share on other sites

Pas que je sache, j'utilise Google Play Music pour la music, Beyondpod pour les podcast etc ..

 

J'ai du mal à voir quelle appli pourrait influencer sur le screenshot.

 

 

EDIT:

Bon en fait je viens de réessayer et ça marche.

 

En fait j'appuyais sur power avant Vol-, et il faut faire l'inverse .. c'est en lisant ton message que ça m'a mis la puce à l'oreille. Merci ;)

Share this post


Link to post
Share on other sites





×
×
  • Create New...