Jump to content

Archived

This topic is now archived and is closed to further replies.

jaouen_robert

(Q) La notification au branchement du chargeur a disparu avec mise à jour.

Recommended Posts

Bonjour tout le monde.

Après avoir
mis à jour vers
MJ7 depuis MJ3 (via le paramètre / / / mise à jour), je me rends compte que la notification sonore du chargeur n'est pas audible mais la vibration associé est présente. Est-ce que cela n'est que chez moi ou y a t il d'autre utilisateurs qui rencontrent le mêmes problèmes. Est-il nécessaire de faire un "Wipe Cash" ou "Full Wipe" avec cette mise à jour, mais dans ce cas je perds toute mes applications et les paramètres, mais pas trop grave, mais surtout tous mes e-mail la plus de 400 et à chaque fois c'est long .

Je trouve également que cette MJ7 est un peu plus gourmande en batterie que la MJ3 que j'avais.

Je remercie par avance les experts présent sur ce forum s'il peuvent m'aider.

 

Jaouen

 

Share this post


Link to post
Share on other sites

Une semaine que je suis sur la XXUDMJ7 et je trouve la conso bien mieux maîtrisée... Le GN3 devient un chameau :-)

Posté par moi ! ;-)

Share this post


Link to post
Share on other sites

Re-bonjour.

 

Pour ma part la mise à jour étant d'hier il me faudra plusieurs cycle de charge décharge pour conclure sur la conso de batterie.

 

Q : @la cerise: a tu fait un full wipe après installation ou juste la mise a jour?

Q : @la cerise: a tu la notification sonore lorsque tu branche ton N3 sur le chargeur?

 

Jaouen.

Share this post


Link to post
Share on other sites

Je fais toujours un full wipes après le flash d'une nouvelle rom... Amha ce devrait être obligatoire ;-)

Non je n'ai pas le bip.

Posté par moi ! ;-)

Share this post


Link to post
Share on other sites

Bonsoir.

 

@ La Cerise : Merci , en temps normal je fait aussi un full wipe (GS, puis Note1) mais la il y a pour le moment beaucoup de mise à jour depuis que j'ai le Note 3 (25/09 en MI6) déjà rendu en MJ7, alors j'ai fait le flemmard. Mais comme tu as pas non plus la notification sonore cela ne viens pas du full wipe.

 

Sera corrigé dans la prochaine mise à jour...

 

Bonne soirée.

 

Jaouen

Share this post


Link to post
Share on other sites
Sera corrigé dans la prochaine mise à jour...

Tu tiens ça d'où ? C'est peut-être tout simplement une modification volontaire de Samsung. D'ailleurs, ça m'étonnerait même que ça ait été supprimé par erreur.

Share this post


Link to post
Share on other sites

Bonsoir a tous.

 

@Decrescendo: J'espère que cela soit corrigé dans une mise à jour, je pense que cela n'est qu'un oublis car lorsque je vais me promener dans system/média/audio/ui il y a un fichier ogg nommé charger_connection est celui ci est bien la notification habituelle de connexion sur le chargeur ou port USB. Toutefois s'ils avaient décidé de le supprimé je trouverais cela dommage mais je m'en accommoderais.

 

Utilisateur d'un S1 puis Note1, sur diverses ROM Samsung ou autres, il n'y a que sur des ROM alternatives que j'ai rencontré l'absence de notification de mise sur chargeur.

 

Cordialement.

 

jaouen

Share this post


Link to post
Share on other sites

Pareil pas de bruit sonore en le branchant depuis maj

Envoyé depuis mon SM-N9005 avec Tapatalk 4

Share this post


Link to post
Share on other sites





×
×
  • Create New...