Jump to content

plus de son depuis 3 jours


Recommended Posts

Bonjour,

J'ai un Galaxy S4 mini depuis 2 mois, et j'étais ravie de mon achat. Mais un souci est apparu brusquement depuis 3 jours : plus aucun son ne sort du HP. Plus de son à l'ouverture, plus de sonnerie d'appels, ni de réveil, ni de bips de touches. Je n'entends plus rien si j'active le HP en cours de communication. Par contre le micro fonctionne bien, le casque aussi, le vibreur également, et j'entends parfaitement les communications à l'oreille. 

Je l'ai réinitialisé, j'ai sorti et remis la batterie, toujours pareil.

A votre avis : de quel type de problème s'agit-il ? Comment faire ?

Link to comment
Share on other sites

Et bien voilà, ça marche !!!!  :D

Je vous raconte parce que mon aventure pourrait servir à d'autres.

J'ai acheté cet appareil chez Amazon. Et je vois qu'après 1 mois ils ne reprennent plus, il faut s'adresser directement chez Samsung, Ce que je fais. Impossible d'obtenir une réponse, j'imagine qu'après les fêtes, ils doivent être débordés. Je commence à me dire que trouver un SAV ça va être galère. 

Donc je me remets sur mon ordi, à lire les forums. Pas grand-chose sur le S4 mini, mais par contre bcp de témoignages sur le S4 grand-frère. On dirait que c'est un problème récurrent. Voici donc ce que j'ai fait, en suivant les conseils :

- un test des fonctions, en mettant sur le clavier : *#0*# , et là je vois que la seule chose qui ne fonctionne pas, c'est le "speaker". Bon, je m'en doutais, mais ça me confirme un pb matériel.

- je commence à me dire que je vais moi-même acheter un HP et le changer, mais en lisant les forums je vois que pour plusieurs personnes, le pb s'est solutionné tout seul après une chute. J'ai donc tenté de petites chutes gentilles, ça me fait trop mal de maltraiter un si beau concentré de technologies.... et sans succès.

- j'ai pris mon tel en main, et l'ai tapé sèchement sur la table, sur le coin inférieur droit (là où je vois la sortie du HP), et là miracle !!!! tout fonctionne à nouveau !

- j'ai à nouveau refait les tests, et j'ai le plaisir d'entre la musique du "speaker"

Il me reste à le remettre tel qu'il était avant la réinitialisation

Link to comment
Share on other sites

  • 9 months later...

Bonjour,

 

 

MERCI  à Helene Normandie, je viens d'avoir le meme probleme , perte de son du haut parleur du bas a Gauche -

 

le test *#0*#   "speaker"  KO  ,

 

et miracle bis une petite tape du coin inferieur droit du tel sur un cahier a rendu tout les sons.  

 

je n'ai pas  eu besoin de faire aucune autre reinit.

 

 

Restrospectivement, je pense que la perte des sons a du provennir du meme micro choc sur cette partie,

 

je vais suivre si le probleme reviens et si oui irait au SAV.

 

Merci encore .    

 

Link to comment
Share on other sites

  • 11 months later...
  • 10 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...