Jump to content

Archived

This topic is now archived and is closed to further replies.

vinnn

caméra+gallérie ne réspondent plus (sd card?)

Recommended Posts

Bonjour,

 

depuis j'ai installé une carde mini sd de 64 GO , le caméra ne marche plus, et la galérie non plus.

J'ai remis le téléphone au factory default, la SD a été vidée complètement, et là ca marchait de nouveaux.

 

Depuis qqs jours, ca ne marche plus .  Il y avait quelques vidéos que j'avais pris, et un répertoire avec un album de musique. 

 

Quelqu'un a aussi des problèmes avec la gallerie en combination avec music/video / carte sd (de 64 go)?

merci,

vincent

Share this post


Link to post
Share on other sites

Bonjour,

 

Normalement, nos wiko ne supportent une micro-SD seulement jusqu'à 32GO. Regarde si ce n'est pas là le probème. Différence de formatage? Je ne sait pas.

Share this post


Link to post
Share on other sites

Même problème chez moi et résolu hier soir, il y a bien un souci avec les éléments stockés dans la SD et qui apparaissent ds la galerie.

Je me suis fait la réflexion et j'ai supprimé toutes les photos ajoutées depuis que mon pb est apparu, reboot du téléphone et bingo APN + Galerie remarchent !

Share this post


Link to post
Share on other sites

Jamais eu de soucis a ce niveau la pour ma part, simplement l'APN qui crash souvent sur Snapchat  :mellow:

 

Au pire essayez d'installer APN + Gallerie externe pour check si c'est logiciel ou materiel ?

Share this post


Link to post
Share on other sites

C'est un problème du téléphone. Wiko a sorti une mise-à-jour permettant de corriger ce problème !

Share this post


Link to post
Share on other sites

C'est un problème du téléphone. Wiko a sorti une mise-à-jour permettant de corriger ce problème !

+1 la MAJ a corrigé le souci pour ma part.

Share this post


Link to post
Share on other sites





×
×
  • Create New...