Aller au contenu
Simon.deschamps

Problème d'appareillage Smartband

Recommended Posts

Bonjour,

 

J'ai acheté (comme pas mal de gens) un SWR10 récemment mais j'ai un problème : je n'arrive pas à m'y connecter.

 

J'ai pourtant un DG800 en 4.4.2, avec bluetooth 4.0 (sans NFC par contre), j'ai installé les 3 applis et le bracelet marche avec le Xperia Z1 d'un ami.

 

Ainsi quand je lance smartconnect je cherche en bluetooth, je m'associe au périphérique mais ensuite plus rien : que j'appuie brièvement ou longuement sur le nom, rien ne se passe...

 

J'ai reset le bracelet et même mon téléphone.. aucun changement..

 

Quelqu'un peut-il m'aider?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai exactement le même soucis avec mon Elephone P3000S (avec en plus le NFC qui n'apporte aucune solution...).

Aviez-vous trouvé une solution pour connecter le smartband ou suis-je condamnée à le renvoyer ?

 

Merci !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...