Jump to content
Sign in to follow this  
xYaaLinkxSC

Problème ADB et Bootloader

Recommended Posts

Bonjour,

 

Je suis donc en possession d'un ZTE Open C et je voulais essayer la ROM Kitkat sorti sur ce site: http://www.modaco.com/topic/373214-devrom411-cyanogenmod-11-android-444-for-zte-open-c-kis-3/.

Mais voilà les étapes pour l'installation du recovery posent problème... (http://www.modaco.com/topic/373213-recovery-clockworkmod-6050-for-zte-open-c-kis-3/

 

J'ai bien tous les pilotes du zte, j'ai bien adb et fastboot mais lorsque que j'éxécute la commande :

adb reboot bootloader

mon téléphone s'éteint mais ne se rallume pas sur le bootloader et n'est plus détecté par adb, fastboot :/

J'ai redémarré mon pc, essayé tous les port USB de mon pc, rien n'y fait :/

 

En espérant que quelqu'un est une solution, Merci d'avance :DD

 

PS: je suis sur la version Android fourni avec le téléphone.

PS 2: Je poste mon message ici, n'ayant pas de sous-forum d'aide ^^

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...