bodbod

Cink Peak 2 - perte de reseau et chauffe

Recommended Posts

Bonjour,

 

Je possède un CP2 depuis novembre 2013.

 

D'abord chez Free + Orange Pro, j'avais quelques problème d'accorche data mais pas trop méchant.

Je suis passé de Free a SFR (+Orange Pro) en novembre dernier et tout était OK (toujours quelques problèmes d'accroche data).

 

Mais depuis une ou deux semaines, mon CP2 se comporte bizarrement.

Cela a commencé lorsque je basculais en wifi. Après la désactivation du wifi, la data était HS.

Puis petit à petit le problème est apparu sans toucher au wifi.

 

Et depuis hier, je m'apercois que même les appels/sms/data sont devenus inactifs.

 

J'ai remaqué que le haut à l'arriere du téléphone devenait plus chaud lorsque le probleme etait la.

Et le petit logo "3G" reste avec 3 barres sans bouger.

 

Seule solution, redemarrer le portable (plusieurs fois par jour du coup).

 

En fouillant sur le net, j'ai l'imperssion que se probleme n'est pas isolé.

 

A t on des retours d'experience sur la prise en charge de ce probleme par Wiko ?

 

PS : Wiko acheté chez Darty

 

Merci.

Share this post


Link to post
Share on other sites

Salut à toi. Je ressort

 

 ce sujet parce qu'il est inutile pour moi d'en ouvrir un, j'ai exactement le même problème, à la virgule près.(acheté chez Darty aussi) As tu trouvé une solution ?

Edited by Mickey5946

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.