Jump to content

Recommended Posts

Bonjour tout le monde, 

 

Ce week end j'ai découvert un problème sur mon APN. Ayant voulu faire une vidéo (Selfie) j'ai constaté qu'il était impossible de se filmer tout seul. Le mode se déactive lors de la prise frontale.

 

Mais cela fonctionne avec des logiciels extérieurs. 

Share this post


Link to post
Share on other sites

C'est vrai, il n'y a pas de bouton vidéo... Pourtant sur Snapchat, ça marche

  • Like 1

Share this post


Link to post
Share on other sites

Oui ce n'est pas un Bug, mais un choix de ASUS. Bizarre comme choix.

 

Car il est possible de prendre des vidéos avec Instagram, AndroVid...

Share this post


Link to post
Share on other sites

Aucun bug ni choix d'Asus

 

J'ai bien le mode vidéo en mode caméra frontale. 

 

Attention par défaut le mode frontal se met en retouche d'image, changez simplement de mode (Auto, HDR ou autre)  et vous aurez le bouton vidéo.

Edited by ilos
  • Like 2

Share this post


Link to post
Share on other sites

:huh:  :o  -_-  ^_^  :)  :P

 

Voici mes différents états après ta réponse.

 

Merci beaucoup  ^^

  • Like 2

Share this post


Link to post
Share on other sites

t'as fait ta vidéo selfie depuis ? :p

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...