Jump to content

Recommended Posts

Depuis la dernière mise à jour ma batterie de vide à une vitesse folle.. du coup je ne sais pas quoi faire, une solution pour revenir à l'ancienne version est-elle envisageable? Je ne comprend pas où toute ma batterie peut bien partir.. :\

Share this post


Link to post
Share on other sites

Bonsoir,

Quand tu vas dans paramètres/batterie, tu dois voir la consommation des applis, de mon côté depuis la dernière maj pas de soucis de batterie.

Share this post


Link to post
Share on other sites

Pareil, aujourd'hui je n'ai pas utilisé mon portable pendant 8h lorsque je travaillais. J'ai eu la bonne surprise de le retrouver avec 12% de batterie alors qu'avant de travailler j'en avais 95% ....

 

Plate-forme android 21%

Écran 5%

Share this post


Link to post
Share on other sites

tape sur le graph dans les stats de la batterie et regarde en bas si il reste actif, si c'est le cas il va falloir chercher quelle appli le garde éveillé.

 

Vérifie aussi dans les options du wifi que "recherche toujours disponible" soit sur OFF

Edited by ilos
  • Like 1

Share this post


Link to post
Share on other sites

Comment tu vois ça ?

Pour le wifi c'était bien sur ON, je  l'ai désactivé.

Sinon quand j'ai obtenu le portable, j'avais voulus désactiver les appli inutiles de asus. Mais impossible, la case de désactivation reste grisée.

Share this post


Link to post
Share on other sites

Dans paramètres tu vas sur "batterie" et tu tapes sur le jolie graph que tu vois, tu auras, en bas, le statut exact de l'activité de ton tel.

 

Le pourcentage de la "Plateforme Android", ou aussi appelé "Android OS" pour les anglophones, est simplement l'uptime (temps d'activité) de ton téléphone depuis le dernier débranchement de la charge...Tape dessus et tu verras que l'heure ou les minutes correspondent au moment ou tu l'a débranché du chargeur. Ce n'est donc pas ça qui draine la batterie.

Share this post


Link to post
Share on other sites

Bon alors en fait j'ai trouvé ce qui n'allait pas, l'application d'accueil avait planté au redémarrage ainsi que celle de la cover et étaient par défaut réglées en luminosité maximum sans que je puisse rien y changer, je ne m'en était simplement pas rendu compte parce que sur les autres application la luminosité était réglée normalement.

Voilà voilà :)

Edited by Trefileuse

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...