Jump to content
Sign in to follow this  
injec

Problème connexion et jeux Grand prime

Recommended Posts

bonjour,

 

Je viens de m'inscrire car je débute sous Android et j'avoues que je suis perdu !

 

Je suis passé de Windows Phone (Lumia 1520) et souhaitant reprendre mes parties de clash of clans, boom beach etc... commencées sur une nexus 7 j'ai opté pour un grand prime because low budget :( et ma sœur en a un sur lequel ces jeux fonctionnent bien.

 

Quelle fut ma déception lorsque j'ai vu que Clash of clans ne se connectait pas (echec de connexion au serveur).

Pourtant les autres jeux (boom beach, hay day, simCity) fonctionnent à merveille.

Pour clash of clans, il faut relancer 3 ou 4 fois pour qu'il se connecte.

Le Wifi est actif... signal excellent

La 4G est active (data ok)...

 

Finalement je m'y suis fait et relance le jeux 3 4 fois

Mais depuis hier, je n'ai plus aucun jeu qui fonctionne et j'ai remarqué que:

 

- j'ai qu'une barre en 4G (avec le Lumia j'avais tout)

- le Wifi décroche de temps en temps

 

Pour info je viens de changer ma sim (pour passer de nano à micro) et je suis chez sosh.

 

J'ai essayé de le forcer en 3G, là j'ai 3 barres, mais cela ne change rien.

 

J'ai pris ce tel pour passer le temps de ma coupure le midi... mais là je m'ennuie ... :'( help

 

Merci

 

Share this post


Link to post
Share on other sites

probleme toujours pas résolu à ce jour... c'est très aléatoire !

Maintenant ça me le fait sur tous les jeux...

Share this post


Link to post
Share on other sites

j'apporte de l'eau à mon moulin...

 

J'ai un signal à -138dBm, c'est peut etre la raison (même si j'ai le même souci en wifi).

En forçant la 3G, j'arrive à -86dBm... mais la connexion au jeux est aléatoire aussi

Share this post


Link to post
Share on other sites

quel est ton réel problème ? : tu n'as pas les données de tes jeux, ou tu n'arrives à pas à te connecter au réseau internet ? 

Share this post


Link to post
Share on other sites

Merci pour ton message

Apparemment j'accroche pas la 4G, je pense que le souci vient de là (même si cela déconne en Wifi) - Mon tél est sans cesse en train de switcher sur 4G - H+ - AUCUN ACCES.

Pour le WIFI pareil, il n'arrête pas de se déconnecter et reconnecter

Je suis à Lyon pourtant et mon ancien portable captait super.

Je vais retourner au magasin ca me gave.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...