Jump to content
Sign in to follow this  
Mik51

Problème d'affichage récurent

Recommended Posts

Bonjour,

 

J'ai un soucis récurent d'affichage ...

 

J'ai flasher la rom v20a y'a 2 semaines environ mais depuis (ou hazard) il arrive que l'écran n'affiche plus rien mais il est bien allumé car le contour est illuminé...

Je reboot mais pareil pas de logo LG pas d'animation de démarrage ... j'arrive alors pour le code pin je sent bien la vibration de l'écran mais pas d'affichage... et quelques heures (6/7heures) l'affichage revient et il refonctionne normalement...

 

Pensant que c'est la faute de la v20a j'ai donc remis le tel en ROM Stock v10c mais c'est identique plusieurs jours plu-tard ça la refait... même soucis et c'est revenu à la normale.

 

J'ai essayé la CM12.1 mais pareil...

 

La c'est toute la nuit que l'écran n'affichait plu rien...

 

Alors voilà avez vous déjà ce genre de problème ? La puce graphique qui faibli ?

 

Merci d'avance.

Share this post


Link to post
Share on other sites

Remet tout d'origine et sav

Share this post


Link to post
Share on other sites

Bon bah SAV retour nickel... ils ont changé Carte mère et batterie...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...