Jump to content
laby

razr i bloqué sur le logo motorala

Recommended Posts

Bonjour à tous,

ce matin mon razr i a commencé à planter, les apli les unes après les autres se fermaient sans cesse. Je décide donc de redémarer le tél, et là soucis, il se bloque sur le logo rouge motorola.

J'ai tenté de démarer le fastboot ,

j'obtienns cette image : http://t0.gstatic.com/images?q=tbn:ANd9GcRVCbCPe6XFUKUmedDRgF6AozfRUIj4CMWbafOnj6w4POGCtyLWC7eno2Yd7Q

quoi que je sélectionne il redémare et se bloque toujours sur ce logo.

Merci de votre aide.

Share this post


Link to post
Share on other sites

Bonjour,

Pareil pour mon telephone. Il a commencé à donner des signes de faiblesse en étant très peu réactif... puis à fini par se figer.

Une fois la batterie vidée, redémarrage.. mais là, blocage soit sur le M de Motorola, soit sur le logo de Intel.

Pas mal de recherches sur le net. Pas mal de témoignages de clients Motorola dans ce cas. Et globalement pas de réponse évidente à ce problème.

Je commence à me pencher sur le sujet des flash de ROM et compagnie, sujet un peu abscon pour le novice que je suis dans ce domaine. Et jusqu'ici, beaucoup de forum avec des liens morts, des questions restées dans réponses... 

.. rien de très encourageant en fait.

Mais si je finis par trouver (avant de me décider à racheter un autre tel), je viendrais poster un petit commentaire ici.

Et si quelqu'un a la solution, surtout, qu'il nous en fasse profiter !!!

Merci d'avance :-)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...