Jump to content

Archived

This topic is now archived and is closed to further replies.

Xwise

Problème lecture multimedia sur XPERIA E4G Dual Sim

Recommended Posts

Bonjour,

 

Depuis quelques jours plus aucun son ne sort de mon téléphone, sauf le "bip" lorsque je change le niveau sonore avec les boutons + / - .

 

- Lorsque je reçois des appels la sonnerie ne fonctionne pas

- J'ai essayé de lire une video par l'appli "album" => message d'erreur "impossible de lire la video"

- Lecture de video sur l'app Youtube et sur google play film impossible également ça fait buguer les applis

- Lorsque j'appuie sur play dans l'appli musique, la lecture des fichiers musicaux ne démarre pas

- Lorsque je vais dans les options sonores pour choisir la sonnerie d'appel ou la notification de message, pas de son non plus

 

J'ai voulu capturer une video de tous ces bugs pour vous montrer mais là encore la video bug. Pareil quand je lance l'enregistrement video de l'appareil photo l'appli bug et se ferme.

 

En fait il y a un gros problème sur les actions multimedia du téléphone mais je ne sais absolument pas d'où cela vient car j'ai fait deux reset usine aujourd’hui avec réinitialisation de la mémoire interne et toujours ce même problème.

 

Comme je le disais au début, le seul son que le téléphone émet est le bip de réglage du volume par les boutons + / - donc le speaker n'est pas cassé (et s'il était cassé les fichiers seraient lus, seulement le son ne sortirait pas...)

 

Autre chose, je ne sais pas si c'est lié mais j'ai Hangouts qui s'ouvre tout seul et qui bug, je l'ai désactivé dans les Applications...

 

Si quelqu'un a une idée je suis preneur, sinon je vais chez Darty la semaine prochaine pour le faire passer en garantie ...

Merci A+

Share this post


Link to post
Share on other sites

J'oubliais, il y a aussi du son qui sort du speaker quand je passe en haut-parleur pendant un appel téléphonique...

Share this post


Link to post
Share on other sites





×
×
  • Create New...