Jump to content
shin79100

activer le mode paysage et mode 4g+ sur mon mate 8

Recommended Posts

Bonjour,

 

je n'arrive pas a passer en mode paysage sur l'écran d'accueil sur mon Huawei mate 8 le model est NXT-L29 alors que c'est cocher

 

mode paysage dans les paramètres.

 

deuxième point

 

je n'ai pas de 4G+ sur orange alors que je l'avais sur mon galaxy S6, y a t'il un paramétrage a faire

 

merci d'avance si quelqu'un a la réponse 

Share this post


Link to post
Share on other sites

Bonjour,

 

je n'arrive pas a passer en mode paysage sur l'écran d'accueil sur mon Huawei mate 8 le model est NXT-L29 alors que c'est cocher

 

mode paysage dans les paramètres.

 

deuxième point

 

je n'ai pas de 4G+ sur orange alors que je l'avais sur mon galaxy S6, y a t'il un paramétrage a faire

 

merci d'avance si quelqu'un a la réponse 

Bonjour shin79100,

Même problème que toi sur le modèle NXT-AL10, je n'ai pas accès à la 4G+ bien que le paramètre soit coché.

Je commence à me demander si la bande 20 (800Mhz) est bien supportée !!!

Share this post


Link to post
Share on other sites

Bonjour. Pour le mode paysage il doit être actif à 2 endroits le premier est simple à trouve mais le second ce trouve en bas à droite reste appuyez sur l écran plus de paramètres. Pour la 4 g+ je suis hors zone donc...

Share this post


Link to post
Share on other sites

Je up pour la 4G+. Est il possible que ça soit juste l'icône qui n'affiche pas le + ? Car moi aussi je n'ai apparemment que la 4G.

Share this post


Link to post
Share on other sites

Je up pour la 4G+. Est il possible que ça soit juste l'icône qui n'affiche pas le + ? Car moi aussi je n'ai apparemment que la 4G.

Il est possible que ce soit juste l'icône qui n'affiche pas le +. Je pense que pour en être sûr, il faut effectuer 2 tests de débit en activant et désactivant la 4G+ et comparer les résultats. Dans mon cas, malheureusement, j'obtiens toujours des résultats similaires...

Share this post


Link to post
Share on other sites

Via Nperf il me mentionne que je suis en 4G LTE. Donc à priori ce n'est pas la 4G+. Je suis sur Paris la qui est couvert en 4G+ et la aussi nada. Je suis sceptique.

Share this post


Link to post
Share on other sites

Via Nperf il me mentionne que je suis en 4G LTE. Donc à priori ce n'est pas la 4G+. Je suis sur Paris la qui est couvert en 4G+ et la aussi nada. Je suis sceptique.

Tu as quelle version du tel ?

Share this post


Link to post
Share on other sites

C'est pas bon signe, je pensais que seule la version AL10 (chinoise) était concernée...

Share this post


Link to post
Share on other sites

J'ai actuellement un mate 7 blanc et un mediapad x2 européen.

Ils sont tous les deux compatibles 4G+ (et activé) et bande 800mhz. Le mate 7 affiche l'icône 4g+, pas le mediapad x2.

J'ai pu essayer un p8max européen, idem l'icone 4g+ ne s'affiche pas.

Je compte acheter le mate 8 européen. Je me pose donc la question de la compatibilité 4g+. Est-il compatible sans affichage de l'icône? Quelqu'un a-t-il déjà eu l'icône?

Il y a un autre avantage au mate 7 blanc. Il est compatible B28 700mhz la nouvelle fréquence 4g, pas le mate 8 européen...

Edited by neoflash

Share this post


Link to post
Share on other sites

J'ai actuellement un mate 7 blanc et un mediapad x2 européen.

Ils sont tous les deux compatibles 4G+ (et activé) et bande 800mhz. Le mate 7 affiche l'icône 4g+, pas le mediapad x2.

J'ai pu essayer un p8max européen, idem l'icone 4g+ ne s'affiche pas.

Je compte acheter le mate 8 européen. Je me pose donc la question de la compatibilité 4g+. Est-il compatible sans affichage de l'icône? Quelqu'un a-t-il déjà eu l'icône?

Il y a un autre avantage au mate 7 blanc. Il est compatible B28 700mhz la nouvelle fréquence 4g, pas le mate 8 européen...

Pour l'instant aucun retour de personnes ayant eu l'affichage de l'icône quelle que soit la version. Cela ne veut bien sûr pas dire que ce tel n'est pas compatible 4G+.

Ce qui est plus curieux pour l'instant, c'est que les test de débits dans des zones couvertes en activant et désactivant l'option 4G+ sont similaires.

Share this post


Link to post
Share on other sites

Bonjour,


je viens d’acquérir le mate 8


j'ai le même problème pas de 4G+ afficher et dans le menu je vois pas écris 4G+


J'ai la version  NXT-L29


y a t-il une solution? niveau débit aussi ce n'est pas la 4G+


Edited by NovaLayer

Share this post


Link to post
Share on other sites

pour la 4g c'est agrégation de l'opérateur !

a96167618ac2b34e064396d60c4b422c.jpg

Envoyé de mon HUAWEI NXT-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Pour l'instant aucun retour de personnes ayant eu l'affichage de l'icône quelle que soit la version. Cela ne veut bien sûr pas dire que ce tel n'est pas compatible 4G+.

Ce qui est plus curieux pour l'instant, c'est que les test de débits dans des zones couvertes en activant et désactivant l'option 4G+ sont similaires.

Il est possible que le Mate agrége certaines bandes en 4G+ en les "mixant" avec les bandes 4G plus nombreuses. Et effectivement j'obtiens des débits similaires avec un tel en 4G+ et le Mate 8.

Share this post


Link to post
Share on other sites

hello

 

donc tu as testé avec un autre tel qui affiche le logo 4g+ et tu as obtenu des résultats quasi similaire  ,d’où l'importance de tests réel de débit en comparatif direct avec deux phones .

 

merci pour ce retour

Share this post


Link to post
Share on other sites

Il est possible que le Mate agrége certaines bandes en 4G+ en les "mixant" avec les bandes 4G plus nombreuses. Et effectivement j'obtiens des débits similaires avec un tel en 4G+ et le Mate 8.

Merci pour le test, comme dis luneo, le tel 4G+ affichait bien le logo 4G+ pendant le test ?

Share this post


Link to post
Share on other sites

Oui testé avec un Moto X qui affiche bien le logo 4G+. Après il est possible que ça soit le réseau pourri de SFR qui fausse le résultat pour mon test.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...