Jump to content

Animation démarrage et arrêt tel ne se lance plus


Recommended Posts

Bonjour à tous.

 

J'ai un Samsung Galaxy S5 BEPA G900W avec android 4.4.2 kitkat (copie) qui fonctionnait bien depuis plusieurs années. Il y a peu j'avais des problèmes de mémoire (plus assez d’après lui) alors que physiquement s’était OK. J'ai voulu faire un factory reset, je suis tombé dans un menu chinois et pour réussir a en sortir j'ai du faire une bêtise. Depuis je n'ai plus l'animation au démarrage et a l’arrêt du tel. 

 

J'ai rooter le tel, installé une application pour changer les animations et dans le répertoire système/média on voit bien le changement de la vidéo. Pourtant elle ne se lancent pas comme avant.

 

J'ai fait un factory reset avec le menu en anglais, depuis le tel fonctionne comme a son premier jour, mais j'ai plus le lancement des vidéos (boot animation) et idem a l’arrêt.

 

Avez vous une idée pour remettre ça en fonctionnement.

 

A oui, le remplacement des vidéos est un écran blanc, écrit android en noir dessus tout simple.

 

Merci a vous  :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...