Jump to content

erreur de bidoullage x peria sp


Recommended Posts

Bonjour la famille ...j'ai un grave problème,Récemment j'ai installer dans mon x peria sp android cyanogene 12  auparavant il était a 4.3 du coup après installation des composant ainsi que des gapps sous mode  recovery manuel malheureusement tout a fonctionner mais au redémarrage il n'affichait plus rien ,l’écran était noire totalement avec la lumière verte en bas,j'ai essayer flashtool sur mon pc ça n'a pas fonctionner car le téléphone apparaît en mode s1boot download et il apparaît 5 seconde plus tard il disparaît du pc donc pour le reconnaître c'est difficile dans la matinée il était décharger et enfin seul le logo sony apparaît et disparaît 5 seconde plus tard avec la lumière rouge cependant, quand le logo Sony apparaît en appuyant on/off + touche volume haut la lumière devient bleu et ça bloc et le pc ne le reconnait pas aussi....avec sony compagnon impossible car le pc le reconnait juste que pour 5 seconde ....donc je ne sais plus quoi faire ....est ce que le système androïd a disparu de mon téléphone...pourquoi il ne lance pas.?

vraiment j'ai besoin d'aide s'il vous plait toutes les detailles possible pour récupérer mon téléphone j'en est besoin. aidez moi, donner moi toutes les astuces possible.merci

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...