Jump to content

Probleme avec carte SIM


Recommended Posts

Bonjour , 

 

J'ai récemment mis a jour mon LG G3 en marshmallow 6.0 via mon pc avec une ROM officiel (il me semble) mais malheureusement après mon passage en 6.0 ma carte SIM n'est comme qui dirait "pas détecter" . En fait c'est pas qu'elle n'est pas détecter c'est plutot que le message qui s'affiche sur l’écran d’accueil passe de "Appelle d'urgence uniquement" à "Aucun services" puis à "Services désactivés" ... et cela fait une boucle !

 

Pour être plus précis à chaque fois mon téléphone recherche le réseau (signe du réseau avec petit rond qui tourne) avec le message "Appelle d'urgence uniquement" ----> le téléphone ne trouve pas de réseau  (signe du réseau avec une croix) avec le message "Aucun services" ----> juste avant de relancer la boucle il y a le message "Services désactivés" qui s'affiche quelques secondes puis la boucle se fait .

 

Je suis chez Free et j'ai déjà régler l'APN free et freemms , activer l'itinérance des données mais quand je cherche un réseau ou que je veut en sélectionner un , un message d'erreur s'affiche et me marque " Une erreur s'est produite lors de la recherche de réseau veuillez réessayer plus tard" ou alors "impossible de se connecter au réseau actuellement , veuillez réessayer plus tard" .

 

J'ai déjà essayer avec une carte SIM d'un autre téléphone  qui était de BOUYGUE et c'est le même problème . En parallèle le téléphone BOUYGUE a pris ma carte SIM FREE et l'a insérer , et la elle l'a reconnu parfaitement .... J'en ait donc conclu que cela venait de mon téléphone ...

 

Après m'être aperçu que le réseau ( donc la SIM ) était comme connecter -> déconnecter -> connecter -> déconnecter et ainsi de suite je me suit demander si cela n’était pas un faux contacte mais après avoir enlever puis remis ma carte SIM plusieurs fois et que le résultat était le même j'en ait conclut que ce n'était pas un faux contacte .... 

 

Après toutes ces observation j'en ait déduit que cela venait du téléphone en lui même et donc la maj 6.0 qui venait d'être installée . J'ai donc décider de télécharger deux autre ROM qui n'ont abouti à rien ... Je suis donc revenue au point de départ en 6.0 sans réseau ....

 

J’espère que l'un de vous aurait une solution miracle ( comme une ROM ou une technique secrète xD ) pour m'aider car je suis un peut dégoutter d'avoir un téléphone qui ne puisse pas remplir sa fonction de base : la communication .... 

 

Cordialement ,

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...