Jump to content
laurent5101

probleme bluethooth avec autoradio

Recommended Posts

bonjours a tous  voila mon probleme :

je possedais un lg g2 qui connecté en bluethooth a mon autoradio marchais tres bien j ecoutais ma musique et je pouvais passer a la musique suivante (ou precedente ) avec les commandes au volant mais avec le lg g4 cette fonction (sauté au titre suivant ou precedent ) ne fonctionne plus j ai cherchais sur internet et apparement il s agirait d un probleme de profil bluethooth .

quelqu un a t il une solution a me proposer merci d avance.

Share this post


Link to post
Share on other sites

Merci de ta reponse je viens d essayer differente manip de ton lien mais ne marche toujours pas je precise que mon bluethooth marche tres bien aucune deconnection intempestive j aimerai juste pouvoir retrouver le fonctionnement de mes commandes au volant pour changer de titre sur mon g4 tout marché si bien avec mon lg g2 

Edited by laurent5101

Share this post


Link to post
Share on other sites

ça va sans dire mais c'est toujours mieux en le disant ..

- tu as supprimé ton g4 des dispositifs dans ta voiture et refait une association ?

- tu as vérifié que tu as bien autorisé téléphonie et musique sur l'autoradio pour ton lg ?

Share this post


Link to post
Share on other sites

Bonjours oui j ai verifier ces 2 points effacé et refais l appairage plusieurs fois rien n y fait j ai réessayé avec mon g2 sa marche bien il foit manquer un truc sur le g4 que le g2 possede. pouvoir changer de piste grace aux commande au volant ajoute quand même de la sécurité quand on conduit

Edited by laurent5101

Share this post


Link to post
Share on other sites

alors je vois pas ...

comptabiliité de la puce BT du LG4 ? il est vieux ton autoradio ?

Share this post


Link to post
Share on other sites

C est un pioneer de 3 ans. Il faudrai que j essaie avec l autoradio de mon amie pour voir si cela fonctionne

Edited by laurent5101

Share this post


Link to post
Share on other sites

bon eh bien j ai donc essayé mon lg g4 avec l  autoradio pioneer de mon amie  qui est pourtant moins recent que le mien et les commandes au volant marche tres bien avec le g4 donc le probleme vient de mon  autoradio je me demande bien pourquoi?

Edited by laurent5101

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...