Jump to content
Sw00p

Probleme batterie Leagoo Shark One

Recommended Posts

Bonjour à tous

 

Voila, j'ai mon Leagoo depuis 1 mois environ, et j'ai deja un soucis de batterie.

Passé les 30%, le téléphone se décharge en quelques secondes. 1% tout les 5 secondes environs...

Je le redémarre, le téléphone tombe à 4%.

Je branche le chargeur, de 4% je passe direct à 0%, mais en charge..

Je pense plus à un bug qu'à autre chose.

 

Si quelqu'un a des pistes à me conseiller, sinon ca sera = Leboncoin.

 

Merci à tous

Share this post


Link to post
Share on other sites

Tu as fait la dernière maj OTA (160620)? J'avais un bug assez similaire avant cette maj justement :)
MAJ OTA + Reset (accidentel ^^), sa a réglé le soucis

 

Edited by thomazzd

Share this post


Link to post
Share on other sites
Le 27/07/2016 à 13:21, Sw00p a dit :

Bonjour à tous

 

Voila, j'ai mon Leagoo depuis 1 mois environ, et j'ai deja un soucis de batterie.

Passé les 30%, le téléphone se décharge en quelques secondes. 1% tout les 5 secondes environs...

Je le redémarre, le téléphone tombe à 4%.

Je branche le chargeur, de 4% je passe direct à 0%, mais en charge..

Je pense plus à un bug qu'à autre chose.

 

Si quelqu'un a des pistes à me conseiller, sinon ca sera = Leboncoin.

 

Merci à tous

Ça doit sans doute être moi qui ai racheté ta m**** sur le bon coin... Car exactement même problème...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...