lauraglt

Passer à une version supérieur de mon wiko darkside

Recommended Posts

Bonjour à tous, après de nombreuse recherche sur internet, c'est ici qu'je m'arrête.

 

J'ai depuis plus ou moins un an un wiko darkside sous android 4.2.1. Seulement voila, certaine application sont en train de me lâcher "la mise à jour n'est pas compatible avec votre appareil".

J'aimerais donc savoir si, par tout les moyens possible, on peut passer de 4.2.1 a minimum 4.4 (qui est la version la plus basse accepter par certaine de mes application)

 

Merci d'avance !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now