Jump to content
vindz

(RESOLU) - Bluetooth se coupe à la mise en veille!!!

Recommended Posts

Bonjour à tous,

 

Je viens vous solliciter pour un problème qui devient agaçant : le smartphone (samsung galaxy A3 2016) de ma femme ne parvient pas à conserver une liaison bluetooth lorsque celui-ci se met en veille, soit en gros au bout d'une minute.

C'est agaçant quand on est à la maison et qu'elle ne peut pas utiliser notre enceinte bluetooth, mais ça devient carrément dangereux quand c'est la liaison avec le kit main-libre de la voiture qui ne fonctionne plus, l'obligeant à se garer en vrac sur le côté de la route ou de conduire avec le téléphone à la main... Sachant qu'elle passe pas mal de temps dans le voiture avec son travail.

J'ai essayé en coupant le mode "économie d'énergie" : rien.

Pour info, aucun problème avec mon samsung galaxy a7, tant sur l'enceinte que sur la voiture...

Quelqu'un connait-il ce problème?

 

Merci de votre aide!

Edited by vindz
Résolu

Share this post


Link to post
Share on other sites

Y'a pas mal de topics sur des déconnexions intempestives du buletooth en ce moment , j'y suis moi même soumis a ce soucis. J'ai tout reformaté ça a tenu bon ... une semaine. pour le moment on dirait qu'il y a pas mal de soucis isolés  mais pas de solution ....

Share this post


Link to post
Share on other sites

J'ai effectivement bien peur que ce soit assez insoluble, d'après mes recherches... Ca va se terminer au SAV cette histoire, où ils me le garderont 36 semaines, pour me le rendre identique et me dire "Pas de problème détecté!".

Agaçant...

Share this post


Link to post
Share on other sites

Ouais .... et ce qui me soule c'est que le soucis apparait aléatoirement sur un peu toutes les marques, j'ai juste envie de changer de téléphone mais si c'est pour retrouver le soucis ailleurs ....

J'espère juste que les nouveaux seront épargnés

Share this post


Link to post
Share on other sites

Bon, je vais mettre "Résolu", même si le problème reste obscur.

Ma femme a désinstallé toutes les applications possible de son A3, et en a réinstallé la grande majorité (certaines ne lui servaient finalement à rien).

Problème disparu depuis... J'espère que ça tiendra.

J'avais lu sur un forum américain que 2 mecs avaient résolu ce problème en désinstallant / réinstallant Netflix, et pouf, Bluetooth ok. A n'y rien comprendre... Surtout que ma femme n'a jamais eu Netflix sur son A3.

Ca n'avance pas trop le biniou, mais au moins, pour le moment, ça marche...

Si jamais ça peut en aider quelques-un!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...