Jump to content
YannIlan

Problème Android BB KeyOne

Recommended Posts

Bonjour,

 

Je suis très heureux de mon keyone.

 

Mais depuis quelques jours, impossible d'envoyer des MMS a plusieurs contacts en même temps. Comme ça, sans crier gare !

 

J'ai pourtant bien suivi les procédures de paramétrages, mais aucune correspondance avec "message groupé" comme si cet onglet avait disparu ! 

 

De même, j'avais jusqu'à présent une petite animation (à droite de l'écran) le long de mon écran qui me permettait de suivre le chargement de mon tel. Une sorte de ligne verte qui augmentait au fur et à mesure du chargement du tel. Idem sans crier gare, plus rien !

 

Merci à tous de vos retours !

 

 

Edited by YannIlan

Share this post


Link to post
Share on other sites

Bonjour YannIlan,

On n'est pas beaucoup sur le forum à utiliser ce téléphone (pourtant génial) apparemment.

 

Pour les MMS, essaie l'application Textra c'est le top car marche bien depuis le hub et sans quitter le hub.

SI ça ne marche toujours pas, il y a peut-être une vérification à faire avec la hot-line/chat bouygues.

 

Pour le niveau de charge sur le bord de l'écran: Chercher dans paramètre "Afficher niveau de batterie sur le bord de l'écran".

Mon KeyOne est en anglais, c'est dans le menu Display > "Show battery status on screen edge" = On

 

Share this post


Link to post
Share on other sites

Bonjour
Je confirme textra fonctionne super bien avec le hub

Envoyé de mon SM-G930F en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je continue le fil (Pas la peine de créer autre sujet)

 

Sur mon Keyone probléme en appel vocal.

On m'entends et j'entends pas

Avec haut parleur : On m'entends pas mais moi j'entends

Avec casque : Tout fonctionne........WTF ?

Merci

Share this post


Link to post
Share on other sites
Je continue le fil (Pas la peine de créer autre sujet)
 
Sur mon Keyone probléme en appel vocal.
On m'entends et j'entends pas
Avec haut parleur : On m'entends pas mais moi j'entends
Avec casque : Tout fonctionne........WTF ?
Merci
Bonsoir, avez-vous essayé de réinitialiser le téléphone ?

Envoyé de mon LG-D855 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Oui,tout testé.

Micro et HP fonctionne mais pas en méme temps !

Edited by funk

Share this post


Link to post
Share on other sites

bonjour

je relance le post..

j'ai le même problème de haut parleur... moi j'entends mais l'interlocuteur pas du tout!

Funk ..as tu eu une solution?

merci !

rioxx

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...