Jump to content
Sign in to follow this  
Titi57

Tablette Xperia Z HS (?)

Recommended Posts

Bonsoir à tous !

 

Après 4 ans de bons et loyaux services et rien à redire sur elle, voilà que ma tablette SONY Xperia Z 1ère génération me fait des siennes... 

 

La semaine dernière, le réveil sonne, je constate qu'il me reste 8% de batterie. J'éteins alors la tablette et la met en charge pour le soir. Mais là, aucun voyant ne s'allume.

 

Et depuis : plus rien !!!

 

J'ai bien évidemment testé le bloc chargeur secteur/usb et le cable qui fonctionnent parfaitement.

 

J'ai également essayé la manip "power+volume haut" pour forcer le démarrage, en vain.

 

La seule chose qui se passe est quand je maintiens le bouton power appuyé : la led de batterie clignote 3 fois en rouge mais rien de plus.

 

Pensant que c'était donc la batterie, j'en ai acheté une nouvelle (Origine SONY) que j'ai installé, laissé chargée toute une nuit, mais rien n'y fait. Aucun voyant lors de la charge et plus d'allumage. Au départ même pas de led qui s'allumait comme mentionné au dessus et maintenant cela le fait, juste un clignotement en rouge et trois fois de la led quand je maintiens le bouton power.

 

Quelqu'un saurait-il me diagnostiquer cette panne et surtout me dire si c'est réparable et si oui à quel coût ?

 

Merci !!!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...