Aller au contenu
Invité bbc11

problème compatibilité amazon appstore et flyme

Recommended Posts

Invité bbc11

bonjour à la communauté,

je me rapproche de vous car depuis que je suis à la derniere version de flyme c'est à dire 6.1.0.0g

 

mon application amazon underground ou amazon appstore n'arrive plus a finaliser l'installation de mes programmes de cette plateforme.

 

Message d'erreur : erreur d'analyse, un problème d'analyse du package est survenu

j'ai beau reinstaller rien n'y fait , il y a bien une incompatibilité entre l'application d'amazon (appstore ou amazon underground) car ce soucis je ne l'ai que sur ca

 

 

Si vous avez une idée je suis preneur

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...