Jump to content
Sign in to follow this  
toto4321

Problème d'appel

Recommended Posts

Bonjour, quand j'appelle un de mes contact le téléphone me dit que le numéro n'est pas attribué, pourtant quand je change les cartes sim de téléphone ça fonctionne. Part contre quand ce contact m'appelle ça marche. Si quelqu'un a une idée !

 

Sent from my RNE-L21 using Forum mobile app

 

 

Share this post


Link to post
Share on other sites

Il vous a mis en liste noire ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Guest

Les deux cartes SIM proviennent du même pays ? 

Share this post


Link to post
Share on other sites
Guest

T'as essayé de reinitialiser les paramètres réseau de la SIM qui pose problème ?

Paramètre - Système - Reinitialisation - Restaurer les paramètres réseau 

Share this post


Link to post
Share on other sites

Bonjour à tous, j'ai trouvé mon problème c'était Google en synchronisant mes contact qui me l'avait modifié il a enlevé le 06 par +33 et quand je voulais appelé ça ne me prenait pas le +33. Merci à tous votre aide.

Sent from my RNE-L21 using Forum mobile app

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...