Recommended Posts

Posted (edited)

Bonjour à tous 
je possède un S9+ depuis 6 mois et j'utilise quotidiennement sur mon véhicule via android auto "Peugeot 3008 phase 2"
depuis 1 mois j'ai un problème que je n'arrive pas a résoudre , je ne vois plus mes appels entrant ou sortant sur mon téléphone ou l’écran de mon véhicule des que je suis sur Android auto .
donc j'ai tenté de voir dans mes paramètres les notifications si elle sont bien activé sur android auto et sur mes appels et oui donc la je suis vraiment coincé 
je fais appel à la communauté pour m'aider 
merci a vous

Edited by ELDIABOLIK

Share this post


Link to post
Share on other sites

Peut-être réinstaller l'application ? On sait jamais ...
Si pas, je ne sais pas ...
PS : as-tu accès à Facebook Messenger depuis l'application Android auto ?

Share this post


Link to post
Share on other sites

Déjà essayé de réinstaller l'application mais rien à faire. Et non j'ai pas essayé car je n'ai pas messenger mais Avec whatsapp c'est possible. 

Share this post


Link to post
Share on other sites

Bonjour, 

j'ai le même problème sur mon S9 et un Ford Transit depuis quelques semaines.

Avant cela fonctionnait bien (depuis 6 mois); tout le reste fonctionne..

Tu as trouvé une solution?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.