Jump to content

Recommended Posts

bonjour 

J'ai un chromebook Asus C302C et une nvidia Shield TV, lorsque je caste une vidéo (VLC ou MX player  et cast via le bouton "caster" dans les paramètres directement de ChromOS) ca lag souvent ou manque de fluidité ou coupure ... 

je me demandais ce que vous utilisiez ? 

J'ai installé Plex et utilisé la fonction Cast de Plex pour tester mais j'ai un retour "something went wrong"

 

merci 

Share this post


Link to post
Share on other sites

Salut tu as une bonne connexion ?

Envoyé de mon SM-A505FN en utilisant Tapatalk

Share this post


Link to post
Share on other sites

la shield est connecté en réseau CPL

mon chromebook au wifi n 'est pas loin de la box wifi donc pas de perte de signal 

Plex et Mxplayer via leur fonctionnalité Cast intégré ne fonctionne, pas la vidéo ne charge pas

ca ne fonctionne que en passant par le Cast google Chrome (ou en fait on partage l'écran, donc je me demande si ce n est pas cela qui cause le problème de perf ...)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...