Aller au contenu
yublu

Message "Ecran tactile inactif"

Recommended Posts

Bonjour à toutes et à tous.

 

Je n'ai aucune idée de si c'est le bon endroit pour poster cette demande, mais je n'ai pas trouvé mieux.

 

Je rencontre un léger soucis avec mon téléphone Sony Xperia xa2 plus depuis aujourd'hui.

 

En effet celui-ci m'affiche le message : (ci-joint en image à ce post) "Ecran tactile inactif" une fois que l'écran se verrouille et que je veux le déverrouiller.

 

Il me suffit de cliquer sur le "ok" pour me débarrasser de l'alerte cependant.

 

J'ai essayé en déverrouillant à l'empreinte ou au code, le message s'affiche de la même manière.

 

Sur certains sites il était conseillé de nettoyer le capteur de la caméra frontale ainsi que l'entrée jack.

 

Choses faites mais qui n'ont rien changé au problème

 

Ce n'est pas grand chose en soit mais ça reste gênant..

 

Je ne sais pas trop quoi faire, avant de tout bousiller comme à mon habitude, si vous avez des idées sur le pourquoi du comment, vous m'aideriez bien

 

Voilà, et merci par avance.

 

Vous souhaitant une agréable soirée (ou nuit).

8415027a65e0f877ca46e2aa7446544a.jpg

 

Envoyé de mon H4413 en utilisant Tapatalk

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Alors je venais ici chercher une réponse parce que j'ai la même chose qui en soit n'est pas dramatique mais chiant à force.

J'ai bien tout analysé dans les réglages et j'ai désactivé l'option "éviter une action accidentelle lorsque l'écran est éteint" dans affichage (préférences avancées, retroeclairage) . Notre main doit sûrement être devant le détecteur et étant donné que cette option sert à éviter les mauvaises manip dans une poche par exemple, ça doit confondre un peu. Ça ne me l'a pas refait depuis en tout cas. 

Modifié par Sara6220
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Alors je venais ici chercher une réponse parce que j'ai la même chose qui en soit n'est pas dramatique mais chiant à force.
J'ai bien tout analysé dans les réglages et j'ai désactivé l'option "éviter une action accidentelle lorsque l'écran est éteint" dans affichage (préférences avancées, retroeclairage) . Notre main doit sûrement être devant le détecteur et étant donné que cette option sert à éviter les mauvaises manip dans une poche par exemple, ça doit confondre un peu. Ça ne me l'a pas refait depuis en tout cas. 
Merci pour ton retour.

Plus de soucis de mon côté non plus, vraiment étranges ces bestioles

Envoyé de mon H4413 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...