Jump to content
Sign in to follow this  
kivar92

Problème Tablette Achos Arnova 101 Internet

Recommended Posts

Bonjour à tout le monde

J'ai un gros soucis avec ma jolie tablette Android Archos Arnova 101

Depuis un petit bout de temps , j'ai le message suivant Android.process.acore s'est interrompu.

Je n'arrive plus à rien avec ma tablette, dès que je l'allume j'ai le message tout de suite et impossible de le faire disparaitre ni même d'aller dans les menus et la page s'accueil de la tablette.

J'ai même fait un reset mais rien à faire. je voudrai savoir comment résoudre le problème et comment puis-je faire une hard reset?

J'ai essayer de faire un hard reset en suivant le manuel d'utilisateur mais cela n'a pas marcher. Pouvez vous m'expliquer la procédure pour faire une hard reset?

J'attends vite vos réponses.

Share this post


Link to post
Share on other sites

tu appuies avec une pointe dans le trou RESET pendant 10 secondes

puis tu allumes ta tablette

Share this post


Link to post
Share on other sites

Bonjour

J'ai essayer hier soir mais ça n'a pas fonctionné, j'ai même fait la manipulation deux fois et toujours la même chose et toujours le même message d'erreur

Share this post


Link to post
Share on other sites

Bonjour,

est-ce que tu peux aller dans PARAMETRE ?

Message envoyé avec l'application Forum Frandroid

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...