Jump to content

Prolème Milestone


wyborowaa

Recommended Posts

Bonjour,

donc j'ai chargé mon Milestone hier a 22H débranché VERS 00h ce matin le réveil se déclenche sans problème cependant la, a 12H le téléphone est coupé et ne redémarre plus du tous ( je suis au boulot) j'ai branché le câble usb au téléphone portable pour le recharger rien ni fait il ne démarre plus

ps: j'ai perdu la 3G toute un nuit avant hier le matin j'ai redémarrer le tel après réinstallation des paramètres d'usine et la 3G fut ( je met ce ps au cas ou il y aurais un rapport ?)

merci d'avance

(la petite lumière blanche sur le coter est allumer comme une charge normal)

Link to comment
Share on other sites

Salut,

Première chose à faire, retirer la batterie, attendre 30 secondes, remettre la batterie, rebrancher le cable pour voir la charge se déclenche. Tiens-nous au courant ;)

.:EDIT:.

Si tu peux éditer le titre du topic : problème au lieu de probléme, c'est con mais ça m'arrache les yeux ^^

Link to comment
Share on other sites

oh ...

le téléphone viens de redémarrer tous seul ...

quand je tente de le démarrer il ne démarre pas et la sans rien faire un bon 2 minutes après tous les manip sans rien faire il a démarrer tous seul (dieu est parmi nous... ? ;) )

Edit: je vous tien au courant de la tenu de la batterie ( décharge anormal ) et ou si il re-beug.

Link to comment
Share on other sites

Quand la batterie est vraiment vide (de chez vide), le téléphone ne peut pas fonctionner.

C'est pour celà qu'il n'a pas démarré de suite quand tu lui a demandé.

La lumière blanche est un bon signe, cela indique que le mobile se charge.

La charge est environ deux fois plus longue via l'USB donc veille bien à le laisser charger un bout de temps (à vue de nez, je dirai trois heures environ pour une charge complète).

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...