Jump to content

[Résolue... par chance :p] Perte de réseau ?! O.o


Chemical

Recommended Posts

Salut,

Voila 4 jours que j'ai mon millestone, dit en passant je ne suis absolument pas déçu du bidule :p

super classe, très stylé, bon clavier physique et même virtuel (sauf en mode portrait :s) et j'avoue que la il m'arrive un

truc un peu étrange....

Depuis aujourd'hui ma carte sim se désynchro du réseau BT... en gros je capte bien (même a fond) et

2 minutes après POUF.... "aucun service" :s, c'est assez recurrent ...

Est-ce du au fait que je n'ai pas encore mis a jour mon mobile (tjs en 2.0) ?

Ou c'est parce que c'est un nouvel abonnement chez bouygues ?

Sinon, je me demandait si ca influ mais je comptait mettre a jour le bonhomme (passer en 2.0.1), OSEF du root :p

et il me sort un bon gros "Impossible de se connecter au serveur..." peut-être a-t-il besoin d'être co. au réseau BT ?

Merci bien ;)

Link to comment
Share on other sites

salut,

met le milestone en wifi pour pouvoir télécharger la mise a jour, mais peut etre que les serveurs sont fermés.

Il me semble que MOTO propose de mettre a jour son téléphone en le branchant sur l'ordi et avoir installer leur logiciel de synchro sur ton pc, tu fais rechercher une nouvelle mise a jour du périphérique. Mais je ne sais pas si passer en 2.0.1 changera quelque chose! :) as tu appelé BT?

Link to comment
Share on other sites

Depuis ce matin, il ne capte plus de 3G pour ma part, chez BT également... Uniquement en GPRS :/

J'ai remis les APN par défaut, redémarré le téléphone, passé en mode avion puis revenu, et toujours pareil !

Et bien sur j'ai changé les paramètres "connexion 2G uniquement" plusieurs fois, pareil, toujours rien ...

Je suis déjà en 2.0.1 pour ma part.

Link to comment
Share on other sites

Bon, ca devait être un petit problème passager... Le réseau est revenu tout seul et tout bien :-p

Sinon pour ce qui est de la super maj 2.0.1... j'avoue ça n'apporte pas grand chose mais c'est relativement

stupide d'avoir une plateforme de MAJ OTA et de pas pouvoir l'utiliser...

Bref, j'attend tout de même la 2.1 ;)

En parlant de 2.1... ils ont juste fait beaucoup de bruit dit donc... ils lachent pas d'info...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...