Jump to content
Sign in to follow this  
kifcrx

probleme lecture video

Recommended Posts

Bonsoir à tous j'ai un petit problème pour lire les vidéo prise avec le mobile avec l'application de htc avez vous une astuce pour le refaire fonctionner merci par avance pour vos réponse précieuse

Bonne soirée

Share this post


Link to post
Share on other sites

Bonjour à toi !

Ca manque d'informations comme messages... "le refaire fonctionner" : qu'est-ce qui ne marche pas exactement ? As-tu un message d'erreur ? C'est quand même surprenant que des vidéos prises avec le tel ne soient pas lues !

Dans un premier temps essaye déjà de redémarrer ton tel ;)

Share this post


Link to post
Share on other sites

Oui désolé pour le manque de précision mais ça a l'air pas mal compliquer comme problème en fait les vidéo prise en haute qualité avec l'appareil ont dû mal à être lu le son fonctionne mais l'image reste fixe alors que les vidéo mise sur la sd ou prise en basse qualité passe sans problème j'espère que j'ai été plus clair ;)

Ah oui j'ai bien éteint le téléphone et rallumer plusieurs fois même mais rien n'y fait quand j'arrive à le refaire fonctionné quand je le met en veille et que je le rallume je le deverrouille et ça ne fonctionne plus c'est très bizzar voilà j'ai essayer d'éclaircir au maximum maintenant je compte sur vous merci d'avance

Share this post


Link to post
Share on other sites

Oui c'est déjà plus clair, on peut s'orienter vers un bug de fluidité si ça ne le fait qu'en HD... Tu sais si c'est du 720p ou du 1080p ?

Il ne faut pas l'éteindre et le rallumer, mais le redémarrer via un appui long sur le bouton marche / arrêt. C'est très différent car un redémarrage vide la mémoire vive ;)

Share this post


Link to post
Share on other sites

Je l'ai redémarré plusieurs fois c'est ce que je voulais dire et il film en 720 p et il es pas bidouillé tout es d'origine éventuellement je vais essayer de télécharger une application alternative pour voir si ça vien du lecteur d'origine ou pas je tiens au courant

Share this post


Link to post
Share on other sites

Ha ok :) Dans ce oui c'est une bonne idée car je n'en vois pas d'autre...

Share this post


Link to post
Share on other sites

Le test est fait et donc malheureusement toute les vidéo qualité hd prise avec l'appareil ont trop du mal à passé par contre avec un lecteur alternatif ça passe sans problème je pense que si je veux résoudre ca ou j'attend ics ou je réinitialise valeur d'usine sauf si une solution ce présente sur ce forum merci en tous cas pour les réponse tenez moi au jus si vous avez une solution "soft" merci par avance ;)

Share this post


Link to post
Share on other sites

Mouais pas cool ça : une mauvaise optimisation du lecteur à mon avis. Ca ne te le faisais pas au début ?

A mon avis tu as plutôt intérêt à attendre ICS ;)

Share this post


Link to post
Share on other sites

Non ça ne me le faisait pas au début donc comme tu dit pas cool je vais attendre ics je pense vu que ça passe avec un lecteur alternatif en espérant qu'ont lès et que ça ne tarde pas trop ;) merci en tous cas

Share this post


Link to post
Share on other sites

Ha d'accord :emo_im_undecided: Dans ce cas si tu en as le courage, un reset devrait corriger le problème :)

Mais bon ICS devrait régler ça aussi. Pour le Rhyme, je dirais quand même pas avant avril :unsure:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...