Le forum a été mis à jour! (lire la suite...)
andersfriden10

Autonomie ?!

35 posts in this topic

J'ai même rétablie une configuration d'usine mais rien n'y fait, le bug est toujours la..... Quand arrive la MAJ ?????

 

Par ce que franchement c'est nul d'avoir une montre comme ça qui marche mal et je pèse mes mots....

Share this post


Link to post
Share on other sites

passage en version 1.3 de android wear, a voir si le probleme persiste ou pas ?

Share this post


Link to post
Share on other sites

Personnellement depuis la MAJ je n'ai plus aucun souci. J'en suis à mon 2ème jour sans rechercher et demain je l'utiliserai encore sans la mettre en charge ;)

Share this post


Link to post
Share on other sites

J'ai encore des légers petits problèmes de batterie mais c'est vite fait genre 1 fois par semaine et avec des baisses qui peuvent être forte ou basse. Enfin c'est un peu mieux avec cette MAJ, je pense quand même que Android 5.1 n'est pas stable que ce soit sur Android Wear ou Téléphone. 

Share this post


Link to post
Share on other sites

Bonsoir, petite astuce que j'ai trouvé je ne sais plus sur quel forum et qui fonctionne bien (trois jours d'autonomie environ) :

Pour le réglage :
  -Activer les options développeurs (paramètres/A propos/taper 10x sur numéro de build)
  -Ouvrir les Options pour les développeurs et Révoquer les autorisations de débogage. Cocher​.

Share this post


Link to post
Share on other sites

Perso je n'ai vraiment plus aucun souci. La montre me dure facilement 3-4 jours sans la recharger. Ca fait plaisir de retrouver une autonomie pareil

Share this post


Link to post
Share on other sites

Bonsoir, petite astuce que j'ai trouvé je ne sais plus sur quel forum et qui fonctionne bien (trois jours d'autonomie environ) :

Pour le réglage :

  -Activer les options développeurs (paramètres/A propos/taper 10x sur numéro de build)

  -Ouvrir les Options pour les développeurs et Révoquer les autorisations de débogage. Cocher​.

Hello,

Vu la manip ici : http://forum.frandroid.com/topic/221100-autonomie/:)

Share this post


Link to post
Share on other sites

Posted (edited)

Y-a-t'il des personnes qui ont encore des problemes, ou qui ont fait appel au SAV (Sony, operateur...) ?

Mon probleme persiste toujours depuis cette mise a jour, et pourtant j'ai essayé tout ce qui a été mentionné entre temps (y compris reset, changement de telephone, reinstall...).

Je suis passé brutalement de moins de 2 charges par semaine, a plus de 2 charges par jour (je precise pour la meme config et meme utilisation basique de simple montre!) et n'ai jamais pu depuis récupérer l'autonomie d'avant; ce qui fait que la montre est inutilisable, et régulièrement déchargée.  Meme juste après une charge a 100%, elle affiche une autonomie de 4 a 6h (cf image) ! c'est inadmissible de la part de Google et/ou Sony de laisser passer un tel bug sur un produit comme celui là.

 

 

Screenshot_20170318-105132.png

Edited by zefab35

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now