pepez

Connexion au Wifi de ma Freebox impossible

Recommended Posts

Bonjour à tous,

Alors voilà mon problème j'ai tenté de connecter mon GalaxyS au réseau Wifi de ma Freebox.

J'entre donc la clé WPA et là je vois sur l'écran de mon GalaxyS "impossible d'enregister le réseau"

Alors je ne vois pas ce que je dois faire alors si vous avez une idée je suis preneur, merci par avance ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Non plus il est en "demande de l'adresse IP" tout le temps et donc ne se connecte pas

Partager ce message


Lien à poster
Partager sur d’autres sites

Et avec l'appli FreeWifi?

Il se pourrait que ce soit purement Software et que donc un flashage résolve le souci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense aussi parce que je prends le Wifi de ma Freebox, avec une IP fixe, et ça se fait impec.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon vu que ça fait un moment que j'ai plus flasher mon GS je le re flasherais ce weekend ;)

Je crois que le FW 2.2.1 est dispo non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah oui, JPU, JPX, JPY, JS3.. ou j'ai pas compris la question? :-P

Mais c'est bizarre l'histoire quand même, çà marchait avant avec la même config non?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai flasher et toujours le même soucis.

Par contre je peux me conecter au réseau Free Wifi mais pas à mon réseau Wifi domestique ça me met "impossible d'enregister le réseau" après que j'ai entré ma clé WAP

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste par hasard, y'a pas un bouton sur ta box qu'il faut activé pour qu'il autorise les connexions sur la box par wifi? Parce que sur ma Livebox, j'ai un bouton comme ça qu'il faut activer, sinon interdiction de s'y connecter en wifi.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai honte de moi vous pouvez pas savoir au moment du copié/collé de mon mot de passe un espace c'est glissé qui faisait que ça rendait donc la conexion impossible, shame on me :P :|

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant