Jump to content

[Problème] Kies "Connexion en cours"


Recommended Posts

Bonjour à tous,

J'ai vu plusieurs topics qui parlent du même problème, sauf que j'ai essayé de faire ce qu'ils disent, et ça ne marche pas :

Par exemple : http://forum.frandro...axy-ace-et-kies/.

Opérateur : Bouygues Télécom

Rom : FROYO.POKC1

Version : 2.2.1

Alors je vais vous expliquer mon problème, quand je connecte mon samsung galaxy ace à mon ordinateur, kies se démarre, et marque "Connexion en cours" jusque là tous va bien. Sauf que ce message reste tous le temps, il n'arrive surement pas à ce connecter.

Je n'est pas "Mode kies" pour la connexion, d'après plusieurs topics c'est "Débogage USB", activer ou pas ça ne marche pas.

J'ai même réinitialiser mon portable à l'état d'usine, ça ne marche pas.

Réinstaller Kies X fois, les pilotes x fois ....

Donc si vous avez des idées ou la solution, il serait sympa de me la faire parvenir.

Merci d'avance, pour toutes les personnes qui ont lu ce message, et ceux qui ont une réponse.

Cordialement Titi.

Edited by TitiDu01
Link to comment
Share on other sites

  • 3 weeks later...
  • 1 month later...

Bonjour, je ne comprend pas grand chose entre ROM alternative et ROM stock......... :(

J'ai le même problème que titidu01.......Impossible de connecter mon tél à Kies

Galaxy ace GT-5830

opérateur Bouygues telecom

ROM : gingerbread.POKP1

version androïd : 2.3.3

Si qq'un peut m'aider je lui en serais très reconnaissante :)

Merci par avance

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...