Jump to content

[RESOLU] Impossible d'accéder au site sécurisé HTTPS


carbodrache

Recommended Posts

Salut,

Sur mon tattoo (bouygues et ROM officielle) je n'arrive plus a accéder au site en HTTPS et ce quelque soit le navigateur, j'ai essayé sur le navigateur par défaut, Dolphin Browser et Skyfire. (seul Opéra marche mais c'est un cas spécial).

Au secours !

Merci

Edited by carbodrache
Link to comment
Share on other sites

As tu essayé "tout bêtement" de vider le cache et d'effacer les cookies du navigateur.

Pour le navigateur par défaut: touche menu (dans une fenêtre de navifation), click sur "...", click "Paramètres".

Si ce n'est déjà fait, je commencerais par là personnellement.

Link to comment
Share on other sites

Je suis un imbécile, frappez moi.

Dans Paramètres> Connexion sans fil > APN j'avais rajouté un APN pour je ne sais plus quelle raison.

J'ai remis celui d'origine et ça marche :D

@John : merci c'est ton message qui m'y a fait pensé

Edited by carbodrache
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...