Jump to content

problème bizarre SGS I 9000


Recommended Posts

Bonjour, je rencontre un problème bizarre sur mon galaxy s, parfois ( une à deux fois par jour ) le réseau se bloque ou le téléphone je ne sais pas, les applications marchent normal, mais quand je veux passer un appel ou envoyer un sms, faire une commande USSD ( genre *200# ) ça ne passe pas malgré que j'ai 4 barre de réseau.

Et si quelqu'un veut me joindre, il trouve mon téléphone injoignable/éteint.

Donc soit je dois rebooter le téléphone, soit je dois aller dans les options et rechercher de nouveau l'opérateur pour que ça se rétablisse.

j'ai tout essayé, changer de modem, de kernel, de rom, rien :s sachant que le problème ne vient pas de l'opérateur, j'ai essayé avec un autre téléphone, aucun problème .

android 4.0.4, JV5, kernel le dernier devil

merci pour votre éclaircissement.

Link to comment
Share on other sites

As tu fais attention à la géographie....? ! ?

Je sais que sur Marseille il y a plein de parasites industriels qui polluent les émissions et sont capable du pire...

Alors que je n'ai aucun soucis sur Toulouse ou sur Mont de Marsan...

peut être que chez toi, le phénomène est présent, mais pas ailleurs...! ? !

Link to comment
Share on other sites

@Bizeraw : non il n'y a pas parasites industriels là où je suis, donc c'est a écarter je pense. merci pour la réponse

@floflo33 : oui j'ai testé sur plusieurs rom, pareil même problème, moi aussi j'ai pensé à un soucis matériel. quel pièce a était endommagé d’après toi ? et si on peut la réparer/remplacer facilement ?

Link to comment
Share on other sites

D'après moi ça toucherais a une pièce du réseau mais dans ce cas pourquoi ça marcherais aléatoirement .. Je ne préfère pas m'avancer, je m'y connais vraiment très peu en hardware, pour le prix j'en ai aucune idée non plus !

Je te conseil d'attendre d'autres réponses, le soucis n'est peut être pas matériel même si ça y ressemble fort.

Envoyé de mon SGS avec Tapatalk V2 !

Link to comment
Share on other sites

Je ne pense que ce soit un problème exceptionnel sans pour autant etre courant

Je l'ai vu nombre de fois mentionné, et je l'ai moi-même

Ca arrive que mon tél sonne pour me dire que j'ai un message sur la boite vocale alors que je n'ai recu aucun appel

C'est assez chiant mais ca me le fait de temps en temps, alors que le réseau est présent puisque je recois la notif

Par contre, je n'ai pas a rebbot ou chercher à nouveau le réseau

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...