Jump to content

Problème de connectivité des données


Recommended Posts

Bonjour,

Sur mon DEFY+, je suis chez FREE, et depuis plusieurs mois, de mars à juin 2012, j'avais une mauvaise réception 3G. Très lent.

En juillet je suis parti à l'étranger et ai déconnecté la 3G.

Au retour, impossible d'avoir la 3G et même le réseau de téléphone. J'ai mis mon DEFY+ en mode avion puis l'ai enlevé et tout est redevenu normal, avec réseau téléphone et 3g.

Depuis mon retour de vacance et cette manip "avion" le 3G marchait vraiment mieux.

Depuis quelque jours ma 3G ramait de nouveau et je pensait que cela venait de FREE.

Et fait je viens de faire de nouveau l'essai de mettre en mode avion et de l'enlever, et 3G est de nouveau pleinement opérationnel.

J'étais sur le point d’appeler la hotline FREE car j'avais le message : "Problème de connectivité des données. Echec de la communication avec le serveur. Veuillez réessayer ultérieurement".

et cette manip a remis la 3G OK.

J'ai donc décidé de laisser ce message pour aider les éventuelles personnes qui auraient le même problème que moi.

Bonne soirée.

Link to comment
Share on other sites

Salut

merci de l'intention

Mais pour info, en ce moment, il y a de gros soucis au niveau des datas justement, chez moi, chez des amis à moi, et à ce que je vois sur les forums, un peu partout en France...

le réseau est très instable, et dès fois ça marche, dès fois pas, dès fois ça rame à mort, mais ça marche on va dire, etc...

et souvent, le fait de couper/réactiver les données, fait que ça marche de nouveau quelques instants avant que ça bug à nouveau

j'ai appelé le SAV free pour voir s'ils étaient au courant d'un éventuel problème, et bien sur, il ne sont au courant de rien, pour eux tout va pour le mieux

Moi, si ça continue comme ça, je vais voir ailleurs parce que moi, ça fait bien 2 semaines que ça bug comme ça

donc, cherche pas, ça viens pas de ton phone, mais bien de chez Free

Link to comment
Share on other sites

Bonsoir webernard,

Effectivement, ma joie n'a été que de courte durée, et dès aujourd'hui, j'ai eu les même soucis avec le même message et impossible de me servir de la 3G.

J'ai essayé à de multiples reprises d'allumer et éteindre le mode avion, le téléphone lui même, l’itinérance des données ou l'activation des données, mais rien n'y a fait. Ce n'est que le soir, vers 20h que tout la 3G s'est remise à fonctionner correctement.

FREE aurait-il de nouveau de problèmes de saturation ?

Link to comment
Share on other sites

Bonsoir à tous,

Cette fois je crois que j'ai trouvé mon problème, car aujourd'hui, à n'importe quelle heure de la journée, cela marchait bien (la 3G).

J'ai appliqué exactement ce qui est dit là : http://mobile.free.fr/assistance/65.html

D'une part j'ai créé un nouvel APN que j’ai nomé Free MMS, alors que je n'avais que le point d'accès "free". Je ne suis pas sûr que ce soit cela qui ai fait remarcher ma data correctement, mais plutôt cela :

Sur le premier point d'accès nommé "free", j'ai modifié un paramètre car j'ai vu que c'était noté ainsi dans le lien ci-avant.

Pour "type d’APN", j'ai mis "default, supl, mms" alors qu'il n'y avais rien de noté.

Pour info sur le DEFY+ pour aller modifier cela, faire :

Touche menu + paramètre + sans fil et réseaux + réseaux mobiles (tout en bas) + nom point d'accès + free

J'espère que cela pourra aider quelqu'un.

Bonne soirée.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...