Jump to content

Application appareil photo sous CM10


B-o-B-78
 Share

Recommended Posts

Bonjour,

je vous écris aujourd'hui car j'ai un problème depuis que je suis passez sous CyanogenMod10.

Je n'ai plus l'application appareil photo. Sous CM9 je n'avais pas de soucis, elle était présente. Je pensais qu'elle serait avec les gapps mais non.

Quelqu'un a/aurait déjà eu le même soucis ? Et comment le régler ?

Merci d'avance.

Link to comment
Share on other sites

oui je l'avais fait. Je vais refaire un full wipe à ce moment là.

Merci je te tiens au courant.

EDIT : Bon après un full wipe et le reflashage de la nightly du 2 septembre, j'ai effectivement les gapps mais tjrs pas l'appli de l'appareil photo...

Edited by B-o-B-78
Link to comment
Share on other sites

  • 2 weeks later...

Hello,

Ca fait plaisir de voir que je ne suis pas le seul :)

Idem en passant sur CM10 depuis CM9, plus d'appareil photo meme avec les dernieres gapps.

J'ai donc telecharger "Appareil photo ICS" sur le store, l'application sosie de l'appareil photo initial.

Edited by bnt734
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...