Jump to content

Problèmes de réception Wifi


Grobok
 Share

Recommended Posts

Bonjour,

Content d'avoir trouvé ce forum, qui je l'espère me permettra de résoudre mon problème car j'en deviens cinglé...

Depuis 6 mois j'ai un Splus qui fonctionnait impec, et depuis environ 1 mois, d'énormes problèmes de réception Wifi (déconnexion, marche pas si à plus de 2 m. de mon routeur, quand fonctionne, varie de 54Mbs à 1Mb...) déconnecte, essaye de se reconnecter sans succès. etc...

Problème: je l'utilise principalement pour le Wifi, Skype, WhatApp, etc... donc!!!!

Essayé:

Suppression de réseau, forcé Ip fixe sur le tél., changé de canal sur le routeur, mis CyanoGen Mod9, remis Gingerbread 2.3.6. etc...., ouvert la bête pour vérifier contacts du cable antenne, mis produit nettoyeur de contacts...) Zob! Rien à faire, toujours le même problème.

Donc, merci de tout conseil à qui aurait une idée, pensant ne pas être le seul dans ce cas, car j'ai lu à plusieurs endroits que ce problème semble fréquent sur ce modèle.

Merci d'avance.

Edited by Grobok
Link to comment
Share on other sites

J'ai moi aussi un S+ depuis 9 mois et je n'ai jamais eu de problème concernant le wifi. Tu as dis que tu l'avais flashé avec CM9 et que le problème est resté donc la seul chose à faire serait d'appeler le SAV. :)

Link to comment
Share on other sites

Bonjour,

je n'ai malheureusement pas de réponse à ce problème, mais je rencontre le même.

Si je suis proche du routeur, cela fonctionne très bien. Dès que je m'écarte un peu (4 mètres), je perds le signal. Pour le retrouver il faut que je me rapproche.

Je suis en rom officielle 2.3.3 (je sais, pas tout à fait à jour!lol).

Merci pour votre aide

Edited by maxim18
Link to comment
Share on other sites

la seul chose à faire serait d'appeler le SAV. :)

Ben le problème c'est qu'il a été acheté dans une revente Cash et Cie et bien qu'il était neuf, je ne pense pas qu'une garantie puisse s'appliquer. Je vais chercher et aussi voir où trouver un Sav car je suis dans un coin perdu de Sardaigne et le S+ lui à été ramené de Suisse...

Mais je vais voir ce que je trouve.

Merci de vos réponses.

Link to comment
Share on other sites

Le récepteur Wi-Fi est pitoyable, c'est un fait. Ton téléphone n'est pas en cause. Le S Plus est naze de ce côté.

Mais c'est vrai que si à 4 mètres, tu perds le signal complet, t'as un autre soucis, soit box, soit téléphone. Personellement, une dizaine de mètres me suffit pour ne plus rien recevoir.

Là ou l'iPhone de ma copine reçoit même dans le jardin ... À 2 barres ...

Envoyé depuis mon Galaxy S plus avec Tapatalk

Edited by Alex93917
Link to comment
Share on other sites

  • 7 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...