Jump to content

Soucis de lenteurs ...


Recommended Posts

Bonjour,

ça peut être étonnant mais depuis peu mon Atrix "rame".

Pour faire je m'y connait absolument pas, et bien sur j'ai rooté mon Atrix en prévision de mettre une custom ROM. Il me semble que j'ai réussi puisque j'ai bel et bien l'app superuser qui est apparu. Par contre je n'ai pas réussi à utiliser clockwordMod pour aller plus loin, mais le téléphone tournait toujours super bien.

Récemment j'ai suivi un tuto. pour installer une rom sans succès. Depuis, lenteurs dans tout les sens: à la saisie, au déblocage d'écran, au lancement d'apps. et même saccade durant la lecture d'un mp3 :/

Donc j'me demandais si il était possible de revenir à un état plus normal d'une maniéré ou d'une autre (le formatage et re-install de la rom officielle me semble bien), et si quelqu'un pouvait m'orienter vers la bonne marche à suivre ?

Infos sur mon tel:

Version Sys: 45.31.0.mb860

Android 2.3.4

Bande de base: n_01.100.00R (bizarre ca non ?)

Noyau: 2.6.32.9

Link to comment
Share on other sites

J'ai eu ça aussi pendant une semaine ; j'ai arrèté en plein millieu comme toi et c'était invivable, ça rebootait en surchauffe non stop, je te dis pas la conso batterie en plus. Je pouvais même plus téléphoner ce début de semaine. Et ben je suis allé au bout avec la CM10 Unofficial 20120929 epinter hier soir, eh ben ça booste sa mère maintenant ! Je revis ! Persiste avec le tuto du forum tu vas y arriver et ça vaut le coup !

Link to comment
Share on other sites

J'ai le même problème mais depuis un mois déjà je suis sous la rom de djeman

yep depuis la cm10 epinter il plante plus bien qu'il soit oc a 1300... a voir avec le temps

Link to comment
Share on other sites

Kikix

Tu arrive a tenir combien de jour avant de le redémarrer ?

Car moi il reboot deux a trois par jours , et a chaque démarrage il faut que je flash un pdsimg pour éviter d'avoir mon tactile décaler ... c'est lourd à force.

Si le atrix peut tenir 1 semaine de manière stable sur cm10 pourquoi pas :)

Mais c'est bizarre ! il y a un moi j'avais pas tous les problèmes que j'ai maintenant avec :huh:

Link to comment
Share on other sites

Il rebootait entre : 1 fois tous les deux-trois jours , jusqu'à 3-4 fois par jour en rom stock orange 2.2 ou apr_s l'upgrade 2.3. :mad:

Mais maintenant, en cm10 epinter il plante plus :lol: je le reboote que quand j'ai des applis qui buggent ou la gui qui bugge :emo_im_undecided:

Link to comment
Share on other sites

Je la test depuis hier soir :) par contre moi en 2.2 (j'y suis rester quelque jour apres avoir reçus mon atrix avant de faire la maj) j'ai eu aucun problème ! ^_^

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...