Jump to content

[Résolu] [ probleme ] windows 7 google chrome et .ink


kmill
 Share

Recommended Posts

Bonsoir a tous ! :)

Je débute un nouveaux sujet car j'ai un gros problème avec mon PC, je m'explique :

Ce soir j'ai désinstaller google chrome de mon PC sous win 7 via un petit soft ( dont je ne connais pas le nom ) qui permet d'uninstall les soft ainsi que leurs fichiers sur le disque dur.

Mais petit problème a partir du moment ou chrome n'est plus présent sur mon PC il m'est impossible d'exécuter un .exe sur mon bureau, il m'est même impossible de lancer un raccourcie d'un soft tout cours ( problème avec les ink me dit windows )

Après moultes diligences sur le web je n'ai pas la solution à mon problème ...

Et vous l'avez vous ? :-D

Link to comment
Share on other sites

Ca ne viens pas de Chrome, a mon avis tu as fait une connerie avec ccleaner, essaie de faire une restauration a un état antérieur de Windows, reviens a la veille de ta manip par exemple ca devrait fonctionner

Link to comment
Share on other sites

@kmill : Évite les logiciels tiers de ce type, ils ne sont bons qu'à crée des problèmes. Ce n'est pas difficile de les supprimer traditionnellement et puis aller sur le HDD pour effacer les fichiers de ce logiciel, ça te prend quelques secondes ou minutes en plus, mais évite des problèmes comme celui-ci.

Pour ton problème, je ne voie pas de solution, tu as fait bugué Windows et le mieux à faire et comme là dit @HoM3r, restaurer une sauvegarde de ton Windowse ou réparer Windows (c'est lui qui le fait tout seul, toi tu le lance).

Link to comment
Share on other sites

Au pire éteint ton PC, et au démarrage, dés que l'ecran du BIOS disparais mitraille ta touche F8 jusqu'a ce que les options de démarrage apparaissent, comme ca tu pourra entrer dans le menu de réparation et tenter de revenir a un état antérieur d'ici ...

Link to comment
Share on other sites

Mouais moi je réinstalle Windows tous les 2 a 3 mois environ comme ca pas de soucis ^^

  • Like 1
Link to comment
Share on other sites

alors le mode sans écheque c'est pareil, windows bug a mort ...

Je viens tout juste de re installer windows alors les boules :P

le logiciel pour désinstaller c'est ça : http://www.wisecleaner.com/wiseuninstallerfree.html

Mais a force de persévérance hop voici la solution :D

http://www.libellules.ch/associations.php J'ai Dl le lnk.reg et le exe.reg hop j'ai pu re installer chrome et tout re fonctionne trés bien :D

Merci à tous pour vos conseils :D

  • Like 1
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...