Jump to content

logo batterie reste en charge...


Recommended Posts

bonjour a tous,

j ai un petit soucis avec mon galaxy nexus, il a très bien marché depuis 4 mois et hier soir quand je branchais le chargeur il ne se mettait pas en charge j ai recommencer quelque fois et il a fini par se charger. Sauf que ce marin quand je le débranche il me met toujours en charge et le logo batterie reste celui de la charge alors que la batterie se consomme et le pourcentage diminue... Si vous avez une idée pour résoudre ce problème. :)

Merci d avance pour vos réponses

Link to comment
Share on other sites

c est de pire en pire je passe de l état en charge a en' décharge toutes les 30 secondes et du coup l écran reste allumé en permanence et la batterie part super vite. quelque un aurait une solution ? je sais pas si sa vient de la batterie, du connecteur enfin je sais pas trop ...

Link to comment
Share on other sites

oui je l'ai redémarré et ça n'a rien changé, des applis j'en installe souvent je ne sais pas trop donc ... et oui j'ai la rom d'origine. Maintenant quand je reçoit un appel ou que j'en passe un le tel se met tout seul en haut parleur... il fait des trucs bizarres je vais essayer de faire un retour paramètres usine une fois que j'aurais sauvegardé mes données, j'espère que sa va régler tout ces problèmes ... Si quelqu'un a une idée ou a eu le même problème, je sollicite votre aide :) svp

Link to comment
Share on other sites

Bonjour ,

J'ai le même souci depuis 48h, le logo reste allumé avec l'éclair comme s'il était en charge permanente, j'ai essayé de mettre le chargeur de mon ancien galaxy s, le nexus a bien pris la charge mais le logo reste toujours allumé avec l'éclair comme avant. Par contre si ce chargeur n'est pas branché sur secteur mais juste au nexus, l'éclair disparaît.

Mon galaxy nexus est de juin acheté neuf et la ROM d'origine et je suis plus que soigneux, je comprends pas ce qui a bien pu se passer.

Merci d'avance à ceux qui trouveront la solution à ce mystère.

Link to comment
Share on other sites

Bonsoir,

Après avoir fait une sauvegarde de tout ce que je pouvais de mon nexus, j'ai d'abord fait un redémarrage en passant par la réinitialisation dans paramètre, résultat : échec toujours pareil, ensuite j'ai essayé le reboot système en appuyant en simultané sur power et volume haut, c'est resté sans aucuns effets.

Au final le téléphone est parti en réparation chez Samsung, je suis dégouté....

Bonne soirée à tous.

Link to comment
Share on other sites

  • 3 weeks later...

Bonjour,

Mon galaxy était de retour de réparation ben il y est reparti, il ne lit plus la carte sim, la carte mère était grillé et le chargeur HS, je sais pas ce qu'il a cette fois, mais là j'en ai marre, merci Samsung même pas un mail ni un coup de fil pour un geste commercial.

Bonne soirée. :'(

Link to comment
Share on other sites

  • 3 months later...

Un classique : le port USB est encrassé, j'ai déjà vu une bonne demi douzaine de cas sur le forum avec des appareils Samsung.

Solution bourrin : un bon coup d'air comprimé (en insistant bien).

Solution feignasse : SAV... et avec ce qui est dit plus haut, ça ne donne pas envie.

Et si possible ne pas laisser traîner le problème, parce que quand la batterie est vide alors que le connecteur ne détecte toujours pas le câble, on ne peut même plus allumer le portable...

Edited by decrescendo
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...