Jump to content

Clone chinois - pas de 3G


Rksoft
 Share

Recommended Posts

Ok merci, il est bien compatible avec les réseaux dont nous disposons en France :

•Connectivity Technology: GSM + WCDMA

•Network Band: GSM 850/900/1800/1900 + WCDMA 850/2100MHz

A tu une autre carte SIM sous la main pour tester si ce n'est pas ta puce qui est mal reconnue par le tel ?

Edited by AndroWeed =)
Link to comment
Share on other sites

oui j'ai essayé orange, free, bouygues. Pareil. Il capte le 2G de temps en temps mais pas les antennes 3G/3G+

Je pense que la 3G en chine n'est pas la même qu'en france.

En rentrant en mode ingénieur, je n'ai pas pu tester les autres mode UMTS qui sont affichés mais en gris (WCDMA-GSM-900, WCDMA-1800, ....). j'ai WCDMA-IMT-2000, WCDMA-PCS-1900, WCDMA-CLR-850 et WCDMA-800 qui sont activés.

Link to comment
Share on other sites

Problème de numéros Imei mais ça se change...

C'est quoi tes numéros Imei (yen a 2 car 2 cartes sim)

Tuto pour un téléphone avec un hardware similaire (je n'ai pas essayé, donc....pas responsable, patati, patata, pastaper)

PS : il est pas à 1.4Ghz :)

Edited by Plumplum
Link to comment
Share on other sites

je crois que c'est pas normal, j'ai un téléphone avec un hardware similaire et ça marche très bien y compris la 3g...ton téléphone à peut-être un défaut

tu utilises les 2 slots sims? si ce n'est pas le cas, as-tu essayé de changer la carte de slot?

Link to comment
Share on other sites

sont débloqués d'origine ces téléphones...

Les 4 modes qu'il a sont des modes "données" donc pour l'internet après avoir paramétré l'APN ça devrait marcher

Ce sont les 4 GSM que j'ai rajouté qui devraient être pour le téléphone, s'il les a, le téléphone devrait marcher sans paramétrages supplémentaires (Edit : en france c'est les GSM 850 et 900 qu'il faut)

Edited by Plumplum
Link to comment
Share on other sites

pour la partie gsm, j'ai bien tout ça qui est coché. pour les apn et l'accès à internet, pas de problème quand je capte des réseaux...

j'ai envoyé un message en chine pour dire que la 3G ne fonctionne pas, que le proc n'est pas celui annoncé et que la résolution n'est pas celle annoncée non plus et que je demande une solution. Mais franchement, j'y crois pas trop... merci d'avoir essayé de me trouver une solution !!

Link to comment
Share on other sites

pas de soucis...

c'est juste la fréquence qui colle pas pour le soc ou ils t'ont refilé un mt6575?

le 6577 n'est jamais à 1.4Ghz toujours à 1Ghz et honnêtement vaut mieux car il a tendance à chauffer...ils grugent souvent les chinois là-dessus, ils ont déjà fait le coût avec l'Allwinner A10

donc ta 3G fonctionne, c'est la partie gsm qui m****?

pour la partie 3G, il manque effectivement le 900 qui est utilisé en France

Link to comment
Share on other sites

C'est un mt6575 au lieu d'un 6577 de plus la résolution n'est pas celle annoncée mais au pire, ca me gene pas trop. c'est surtout que je capte rien ! il m'ont répondu : "oh what ? have you some pictures ?" j'ai bien sur fourni des photos mais franchement je crois qu'on va parler chinois pendant longtemps avec eux ! ils répondent toujours à coté des questions et il me prennent pour un abruti mais je suis pas étonné du tout.

Link to comment
Share on other sites

  • 3 weeks later...

Euh question pas forcement en rapport mais j'ai commandé un tel chinois et mon IMEI est en 86, pour le changer j'ai trouvé les utilitaires, mais ma question est quel chiffres je lui donne ?

Je remplace juste le 86 par un 35 et je laisse le reste tel quel ?

Merci

Link to comment
Share on other sites

 Share

×
×
  • Create New...