Jump to content

Bug du bureau au demarrage


Recommended Posts

Bonjour

J'ai un probleme qui m'énerve pas mal car j'ai tout essayé, les maj, modifier les parametres, les remettres par defaut, mettre une rom originale, reinitialiser....

Rien a faire mon gs3 se comporte absolument pas comem tous els autres que j'ai vu.

A moins que quelqu'un ait ca aussi? L'a t'il resolu?

Donc au demarrage , si le mode hors ligne activé ou la securité par code pin desactivé, on arrive sur l'ecran de vérouillage, pas de problemes, par contre

Sinon cela affiche la demande de code pin puis le bureau (avec les widgets)

Mais dans mon cas cela s'efface tout de suite pour se reafficher.. C'est flagrant quand on a le widget heure/meteo, un peu moins avec juste des icones.

Mais impossible de trouver pourquoi cela recharge.

J'ai envie de renvoyer en retraction mais au prix ou je l'ai eu (neuf) ca serait vraiment dommage.

Link to comment
Share on other sites

Attention je n'ai le soucis qu'apres le code pin

ca veut dire que si je me mets en securite pas de code pin pas de probleme

si je demarre en veille pareil

tu es dans quelle situation?

Link to comment
Share on other sites

vous etes sur d'avoir bien compris?

je recommence :

je sais pas si c'est un bug ou si c'est normal

juste c'est mon 2eme gs3 et jee ne l'avais pas remarquer avant :

quand on démarre le tel

il est sur l’écran de verrouillage et iil demande le code pin

une fois entré le code pin il passe tout seul sur le bureau avec les widgets

et c'est les 4 icônes du bas + le widget qui s'effacent puis réapparaissent

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...